Rete non disponibile protetta

Risolto/Chiuso
Letispelta
Posti
6
Data di registrazione
venerdì 22 luglio 2016
Stato
Membri
Ultimo intervento
23 luglio 2016
- 22 lug 2016 alle 09:49
 ballad - 17 giu 2017 alle 18:29
Salve è da un pò di giorni che ho un problema con il mio pc wimdow10. Non riesco a connettersi alla rete di casa perchè il pc mi dice che non è disponibile ed è protetta. Il problema è che riesco a connettermi con il telefono ma con il compute
no. Cosa dovrei fare? Perchè sono giá andata sulle impostazioni di rete, l'ho eliminata e rimessa con la stessa password ma il problema persiste.
Grazie
Potrebbe anche interessarti:

2 risposte

L'icona rete sulla tray bar presenta anche un triangolino giallo? Prova prima se risolvi con lo strumento risoluzione problemi: clic dx su icona rete tray bar>Risoluzione problemi.
37
Letispelta
Posti
6
Data di registrazione
venerdì 22 luglio 2016
Stato
Membri
Ultimo intervento
23 luglio 2016

22 lug 2016 alle 10:22
Si esatto c'è un triangolino giallo e ho giá schiacciato risoluzione problemi ma il PC non riesce a trovarmi nessun tipo di problema quindi non so proprio cosa fare
0
guest > Letispelta
Posti
6
Data di registrazione
venerdì 22 luglio 2016
Stato
Membri
Ultimo intervento
23 luglio 2016

22 lug 2016 alle 11:05
Spegni il modem/router e riaccendilo dopo qualche minuto.Riavvia anche il pc.Se non cambia nulla,vai in gestione dispositivi>schede di rete,seleziona la tua scheda di rete wi-fi,assicurati che il risparmio energetico sia disabilitato.Fai sapere.
0
Letispelta
Posti
6
Data di registrazione
venerdì 22 luglio 2016
Stato
Membri
Ultimo intervento
23 luglio 2016

22 lug 2016 alle 15:08
Ho fatto come hai detto ma è come prima
0
guest > Letispelta
Posti
6
Data di registrazione
venerdì 22 luglio 2016
Stato
Membri
Ultimo intervento
23 luglio 2016

22 lug 2016 alle 15:52
Prova ad eseguire il reset delle connessioni di rete:apri il prompt dei comandi ed esegui come amministratore, digita i seguenti comandi dando invio alla fine di ogni riga di comando.Riavvia il pc dopo l'ultimo comando.
netsh winsock reset
netsh int ip reset
netsh advfirewall reset
ipconfig /flushdns
Chiudi , riavvia il sistema e riprova.
0
giulio > guest
12 dic 2016 alle 15:57
ho seguito queste istruzioni trovate in rete ed ha funzionato. Grazie
0
Grazie mille, avevo lo stesso problema, seguendo le indicazioni fornite (digitando le varie sintassi nel prompt comandi) ho risolto. Salatissimi, Paolo
5
Grazie mille! Risolto con il reset da prompt.
0
Anche io risolto con le stringhe di reset dal propt dei comandi, grazie mille dell'aiuto!
0
Abbiam risolto anche noi col prompt. Grazie 1000
0