Fritz box 3490 errore PPPoE timeout [Chiuso]

Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
- - Ultima risposta:  guest - 23 lug 2016 alle 01:07
salve ha tutti ho un broblema con il mio fritz boz 3494 nella pagina della panoramica mi dice che il mode è connesso via DSL ma non ha una connessione internet,e mi dice errore PPPoE timeout qualche consiglio?

Altro... 

10 risposte

Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
0
Grazie
aggiungo che ho provato a telefonare alla telecom ma a loro risulta tutto a posto
0
Grazie
La luce adsl sul Fritz Box resta accesa fissa o lampeggia? Se non l'hai già fatto,spegni il router e riaccendilo dopo qualche minuto,quindi riprova.
Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
0
Grazie
la luce, che solitamente resta accesa, adesso è spenta, però quella del power, che lampeggia in caso di assenza segnale adsl adesso è fissa, che significa che è connesso, ho gia provato a spegnerlo e riaccenderlo un paio di volte ma non é cambiato nulla
0
Grazie
Mi interessa sapere lo stato della luce DSL,se è spenta ci sono problemi sulla linea.Assicurati che i filtri adsl siano inseriti,eventualmente stacca momentaneamente tutti i telefoni dall'impianto e tieni collegato solo il router.
Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
0
Grazie
la luce DSL è spenta, ho gia provato a staccare tutto e a lasciare solo il modem collegato ma non è cambiato nulla, comunque però come si vede nella prima foto, anche se la luce è spenta il modem risulta allineato via adsl, però non ha la connessione internet
0
Grazie
Io non riesco a leggere le foto che hai allegato,non riesco ad ingrandirle. Se la luce DSL è spenta non è regolare,o ci sono problemi sulla linea o sul Fritz Box stesso,prova eventualmente a resettarlo e poi riconfigurarlo nuovamente come hai fatto la prima volta, inserendo correttamente i parametri di connessione che ti ha rilasciato Telecom
Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
0
Grazie

ho ricaricato le foto, stavolta sono screenshot, prova a vedere se le vedi meglio, mi consigli comunque di resettarlo alle impostazioni di fabbrica e riprovare a impostarlo da zero?
0
Grazie
No niente, è come prima.Comunque io credo a quello che tu mi riferisci. Se c'è allineamento ma internet non funziona potrebbe comunque esserci un problema di configurazione del tuo profilo sul nas di Telecom,ma è sempre il tuo Provider che se deve occupare. Se non vuoi ripristinare il Fritz Box alle condizioni di fabbrica,devi provare a collegarlo su un'altra linea adsl,magari di un tuo amico o conoscente,oppure provare a collegare un altro modem sulla tua linea e verificare se riesci ad accedere ad internet.
Posti
26
Data di registrazione
venerdì 18 dicembre 2015
Ultimo intervento
venerdì 22 luglio 2016
0
Grazie
non mi fa eseguire il ripristino perche mi dice URL non trovato, e purtroppo non dispongo di un altro modem a casa per fare una prova, altri consigli? adesso proverò a richiamare la telecom e sentire cosa mi dice
0
Grazie
Copia ed incolla nel browser questo link:
https://it.avm.de/assistenza/fritzbox/fritzbox-3272/banca-dati-informativa/publication/show/245_Non-e-possibile-accedere-all-interfaccia-utente-del-FRITZ-Box/
Prova a seguire le istruzioni e se ancora non risolvi.prova a contattare il supporto Fritz Box oppure prova prima a ricontattare Telecom.
Non conosci nessuno che possa prestarti un modem da provare sulla tua linea oppure di provare tu a collegare il tuo Fritz Box su un'altra linea adsl di un tuo conoscente?