Errore del server: 554, cosa fare [Chiuso]

Segnala
Posti
2
Data di registrazione
lunedì 15 giugno 2015
Stato
Membri
Ultimo intervento
martedì 16 giugno 2015
-
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
lunedì 29 giugno 2020
-
Errore del server: 554, Numero di errore: 0x800CCC6F
Qualcuno mi puo' aiutare a risolvere il problema?
Potrebbe anche interessarti:

5 risposte

Scusa, ho invertito i numeri delle porte
6
Grazie

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 994 utenti ci hanno detto grazie questo mese

problema risolto. trattavasi della mail bloccata in posta all'uscita che aveva generato l'errore in oggetto. L'ho eliminata e tutto si e' risolto, tornando alla normalita'. Ringrazio tutti per la disponibilita' dimostratami e scusandomi per il disturbo arrecato.
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
lunedì 29 giugno 2020
12.445 > Umby39
ok! grazie per il feedback
Posti
1786
Data di registrazione
lunedì 5 gennaio 2015
Stato
Amministratore
Ultimo intervento
venerdì 10 luglio 2020
7.195
Ciao allora questo tipo di errore può dipende da due fattori:

1. Il server ha dei limiti nel numero dei destinatari e nella dimensione della mail che stai inviando. Evita di superarlo cercando di dividere in piccoli gruppi il numero di destinatari o inviando il grosso contenuto tramite mail speciali con gb superiori ;)

2. devi avere lo stesso server sia per il SMTP che per la mail.Qunidi rimposta il server

Spero di esserti stata utile ;)
Posti
2
Data di registrazione
lunedì 15 giugno 2015
Stato
Membri
Ultimo intervento
martedì 16 giugno 2015

Non sono riuscito a risolvere il problema. Moltissime grazie, comunque.
Posti
1786
Data di registrazione
lunedì 5 gennaio 2015
Stato
Amministratore
Ultimo intervento
venerdì 10 luglio 2020
7.195
mmmh abbi pazienza magari c'è qualche mago del PC che ti risponde ;)
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
lunedì 29 giugno 2020
12.445
innanzitutto quale servizio mail? e quale programma utilizzi?
stai mandando un mail a più destinatari? con allegato?

dominio: tim.it
programma : Outlook Express 6
In questi ultimi tempi intrattengo praticamente corrispondenza quasi esclusivamente con una sola persona, senza allegare niente. Il problema si pone su un PC con Windows XP Professional 5.1 serv.Pack3
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
lunedì 29 giugno 2020
12.445
hai controllato le impostazioni POP/IMAP e SMTP ?
tin.it, naturalmente
Configurato pop3 587, smtp 110