Connessione alla rete locale LAN non dispone di una configurazione IP valida

Chiuso
albeweb - Modificato il 2 gen 2019 alle 15:08
 Francesca - 4 mag 2017 alle 13:14
Ciao,
L'errore che riscontro è questo.
"Connessione alla rete locale LAN" non dispone di una configurazione IP Valida"
Come devo comportarmi secondo voi?
ho provato con il refresh degli ip ecc ma non mi cambia nulla, nella schermata di ipconfig, la scheda non riesce a prendersi il gateway ed il dns, di conseguenza niente internet.
Suggerimenti ?


Configurazione: Windows 7 / Chrome 51.0.2704.103
Potrebbe anche interessarti:

1 risposta

dimenticato una cosa, capita ogni tanto che si riesce a collegare, ma in quanto a velocità non va oltre i 10mbpt contro i 100 a cui andava di solito.
2
Quando succede,l'icona rete sulla tray bar presenta anche un triangolo giallo o è regolare?Altri dispositivi riescono ad accedere ad internet? Se non l'hai già fatto,prova a riavviare router e pc.
0
albeweb > guest
20 giu 2016 alle 12:54
quando e a 10mbps niente triangolo giallo. Si provato con il reset del modem, e per la disperazione ho formattato anke ma sempre 10 mbps
0
guest > albeweb
20 giu 2016 alle 13:22
Vai in gestione dispositivi>schede di rete,seleziona la tua scheda lan,assicurati che il risparmio energia sia disabilitato. Ma tu la velocità di 10 Mega la rilevi già all'interfaccia del modem? Se sì,devi contattare il tuo Provider.
0
albeweb > guest
20 giu 2016 alle 23:52
nada, nn cambia nulla.. non è un problema di gestore =)
0
guest > albeweb
21 giu 2016 alle 08:33
Ti connetti solo con quel pc? Altri pc o dispositivi viaggiano a velocità normale? Come fai ad affermare che non è un problema del tuo Gestore o della linea?
0