Problemi impostazioni dell'account Facebook

Risolto/Chiuso
eleonora68 - 4 apr 2016 alle 12:19
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
- 5 apr 2016 alle 15:51
Ciao,mi chiamo Eleonora e da due giorni mi si apre la finestra con tutte le impostazioni account ma non riesco ad aprirne nessuna. Ho segnalato il problema al centro assistenza Facebook ma ancora niente....cosa può essere successo? Grazie
Potrebbe anche interessarti:

1 risposta

Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.411
4 apr 2016 alle 16:34
ciao,
prova ad aprire le impostazioni delle notifiche da questo link diretto:
https://www.facebook.com/login.php?next=https%3A%2F%2Fwww.facebook.com%2Fads%2Fpreferences%2F%3Fentry_product%3Dad_settings_screen

dicci se si apre

poi prova con un brower diverso e dicci se è lo stesso
3
Grazie mille per la risposta. .....ho provato con il link diretto e funziona. Provo nuovamente dal mio account?
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.411 > eleonora68
4 apr 2016 alle 17:52
prova prima con un browser diverso e dicci se funziona (non con il link diretto ma in modo normale)
quale browser utilizzi tu ?
0
eleonora68 > Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021

4 apr 2016 alle 17:58
Allora io utilizzo Firefox,ho provato con chrome e adesso ha funzionato...prima avevo sbagliato. Che faccio? Devo accedere semore da chrome? Non so come ringraziarvi.....siete in gambissima!
0
Grazie mille per l'aiuto siete gentilissimi! Ho provato da un altro brower e non funziona a differenza del link diretto. Attendo vostre dritte
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.411 > eleonora68
4 apr 2016 alle 18:06
se funziona regolarmente su chrome e solo tramite link diretto su firefox... prova a svuotare la cache di firefox e cancellare i cookie
0