Il pc non si spegne mai!!!! [Risolto/Chiuso]

Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 31 mar 2014 alle 14:44 - Ultima risposta:
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 1 apr 2014 alle 18:11
Ciao,
ho un hp pavilion dv6000, windows 7
ultimamente quando clicco su start arresta sistema mi si riavvia automaticamente!! ho provato a pulire il pc, ripristinarlo ad uno stato precedente, ma niente! non so più che fare!!


Altro... 

7 risposte

Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
31 mar 2014 alle 15:02
0
Grazie
ciao,

e se lo spegni dal pulsante power cosa succede ?

se si spegne, scollega la corrente, rimuovi la batteria, clic sul tasto power 3 secondi affinchè si scarichi completamente dalla corrente, rimetti il cavo (senza la batteria) riavvialo e dici se si spegne normalmente
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
31 mar 2014 alle 16:50
0
Grazie
si grazie mille! si è spento finalmente!! :D
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 31 mar 2014 alle 17:30
figurati! ma scusa, ti è bastato spegnerlo dal tasto power oppure hai dovuto fare come ti ho suggerito (forse servirà ad altri utenti) ?

grazie per il feedback
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 31 mar 2014 alle 17:59
beh a spegnerlo dal tasto lo facevo sempre dato che è l'unica soluzione, ma ho tolto la batteria e il cavo e tenuto premuto il tasto per 3 secondi e a quanto pare ha funzionato!
l'unica cosa che non capisco è perchè quando vado in gestione dispositivi la scheda di rete Turedo tunneling pseudo-interface ha un punto esclamativo! provo ad aggiornare i driver ma non ci riesce e mi dice impossibile avviare il dispositivo
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 31 mar 2014 alle 18:51
clic su Scheda di rete
Menu Azione
> Aggiungi hardware lagacy
> Avanti
> Installa hardware selezionate manualmente
> Avanti
> Scheda di rete
> Avanti (Aspetta un attimo)
> Produttore => Microsoft
> Scheda di rete => Scheda Microsoft Teredo Tunneling
> Avanti
> Avanti
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 31 mar 2014 alle 19:04
ho fatto come mi hai detto..m mi viene fuori con il punto esclamativo proprio come la prima..adesso ne ho due installate e non funzionanti
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 1 apr 2014 alle 18:11
mi spiace non saprei cosa si può fare per togliere questo punto esclamativo oltre installare i driver

comunque la periferica Teredo è una periferica virtuale (nel senso che non è una scheda fisica attaccata nel tuo computer) destinata, in parole semplici, a trasformare i pacchetti IPv6 in IPv4 quindi è poco probabile che ti causa problemi