Computer lento all'avvio [Chiuso]

Segnala
-
Posti
93
Data di registrazione
venerdì 10 gennaio 2014
Stato
Membri
Ultimo intervento
martedì 12 febbraio 2019
-
Ciao, e da un bel pò di tempo che il mio pc mi da problemi all'accensione, cioè ci sta un bel pò di tempo, ho fatto scansioni con l'antivirus o anche usato il CCleaner, ma niente :( non sò più che cosa fare, dopo che metto la password appare schermata nera e ci sta un 5 minuti per apparire. come posso risolvere?



3 risposte

Posti
22671
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 6 agosto 2020
12.582
1
Grazie

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 630 utenti ci hanno detto grazie questo mese

Posti
5288
Data di registrazione
lunedì 4 luglio 2011
Stato
Membri
Ultimo intervento
giovedì 5 luglio 2018
635
Ciao,
Prova a togliere i programmi che non sono utile a l'avvio.
Preme il tasto Windows +R;nella finestra execute digitare msconfig cliccare su OK
Nella finestra che si apri clicca su avvio,o start.
Nell elenco despuntare tutte le caselle ma lasciando spuntate quale che riguarda
internet,modem,FAI,antivirus,firewall.dopo cliccare su OK per registrare le modificazione.
Una finestra si apri per chieder il riavvio del PC,clicca OK
Un altra finestra si apri,spunta la casella "non vedere piu questa finestra" clicca OK
Fami sapere come va il PC dopo le modificazione
A+
scusa o dimenticato a dire che o il sistema windows 7 forse cambia qualcosa visto che non mi compare proprio ciò che hai elencato, comunque preciso a dire che non ne capisco molto :P sorry
Posti
93
Data di registrazione
venerdì 10 gennaio 2014
Stato
Membri
Ultimo intervento
martedì 12 febbraio 2019
1
Questo post potrebbe risolvere facilmente il tuo problema:http://galileo2010.blogspot.it/2013/12/pc-lento-allavvio-un-rimedio-semplice.html