Grosso problema microsoft outlook [Chiuso]

Posti
2
Data di registrazione
giovedì 1 aprile 2010
Ultimo intervento
venerdì 2 aprile 2010
- - Ultima risposta: @thor@
Posti
770
Data di registrazione
lunedì 15 febbraio 2010
Stato
Contribuente
Ultimo intervento
lunedì 26 novembre 2012
- 3 apr 2010 alle 00:07
Ho microsoft outlook ma riesco solo ad inviare e non ricevere la posta ho dominio alice e nel server di arrivo ho messo in.alice.it ed uscita out.alice.it ma mi da errore della ricezione in corso (0X800CCCF) connessione al server interrotta.Vi prego aiutatemi
Altro... 

3 risposte

Miglior risposta
Posti
770
Data di registrazione
lunedì 15 febbraio 2010
Stato
Contribuente
Ultimo intervento
lunedì 26 novembre 2012
1048
1
Grazie
Prova a eliminare l'account e ricrearlo
guida
sappiami dire che porte troverai aperte
devono essere
in uscita SMTP p. 25
In entrata POP3 p.110
Ciao

Dire "Grazie" 1

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 586 utenti ci hanno detto grazie questo mese

Posti
770
Data di registrazione
lunedì 15 febbraio 2010
Stato
Contribuente
Ultimo intervento
lunedì 26 novembre 2012
1048
0
Grazie
Ciao ti passo due link dove dovresti trovare la soluzione al tuo problema
Facci sapere
link1
link2
Posti
2
Data di registrazione
giovedì 1 aprile 2010
Ultimo intervento
venerdì 2 aprile 2010
0
Grazie
Non ci sono riuscito. premetto che dal pc di casa con rete adsl e' tutto ok ma dal portatile che uso con chiavetta tim non ci riesco ho due mail quella con il dominio tin funziona quella con dominio alice no (solo per ricezione) cosa altro posso fare?
che sia il problema di windows 7 oppure l'istallazione di microsoft outlook? non ci sto a capire piu' nulla anche perche' fino a ieri anche se mi faceva a volte arrabbiare andava tutto bene Ed avevo digitato addirittura in arrivo in.alice.it ed uscita box.posta.tim.it attaccandomi alla tim.help me