Grosso problema microsoft outlook [Chiuso]

alemorri64 2 Posti giovedì 1 aprile 2010Data di registrazione venerdì 2 aprile 2010 Ultimo intervento - 1 apr 2010 alle 23:30 - Ultima risposta: @thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento
- 3 apr 2010 alle 00:07
Ho microsoft outlook ma riesco solo ad inviare e non ricevere la posta ho dominio alice e nel server di arrivo ho messo in.alice.it ed uscita out.alice.it ma mi da errore della ricezione in corso (0X800CCCF) connessione al server interrotta.Vi prego aiutatemi
Altro... 

3 risposte

@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 3 apr 2010 alle 00:07
+1
Utile
Prova a eliminare l'account e ricrearlo
guida
sappiami dire che porte troverai aperte
devono essere
in uscita SMTP p. 25
In entrata POP3 p.110
Ciao
Questa risposta ti è stata d'aiuto?  
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 1 apr 2010 alle 23:36
0
Utile
Ciao ti passo due link dove dovresti trovare la soluzione al tuo problema
Facci sapere
link1
link2
alemorri64 2 Posti giovedì 1 aprile 2010Data di registrazione venerdì 2 aprile 2010 Ultimo intervento - 2 apr 2010 alle 08:21
0
Utile
Non ci sono riuscito. premetto che dal pc di casa con rete adsl e' tutto ok ma dal portatile che uso con chiavetta tim non ci riesco ho due mail quella con il dominio tin funziona quella con dominio alice no (solo per ricezione) cosa altro posso fare?
che sia il problema di windows 7 oppure l'istallazione di microsoft outlook? non ci sto a capire piu' nulla anche perche' fino a ieri anche se mi faceva a volte arrabbiare andava tutto bene Ed avevo digitato addirittura in arrivo in.alice.it ed uscita box.posta.tim.it attaccandomi alla tim.help me