L'indirizzo IP non è valido. Accesso negato su PC [Chiuso]

wodo96
Posti
4
Data di registrazione
mercoledì 1 marzo 2017
Ultimo intervento
giovedì 2 marzo 2017
- 1 mar 2017 alle 11:41 - Ultima risposta:  guest
- 2 mar 2017 alle 17:43
Salve buongiorno, come da titolo avrei bisogno di una mano, per risolvere il problema che mi si pone sopra. sto cercando di accedere ad un sito ministeriale, l'unico problema è che appena vado per mettere le mie credenziali, mi esce la mascherina che ho scritto nel titolo. La cosa che mi fa riflettere di più, è il fatto che solo da pc non mi fa accedere, mi spiego meglio; se accedo da cellulare, ipad e simili, mi fa accedere tranquillamente, mentre da pc no. Ho controllato già l'IP ed è già impostato su automatico. Non so proprio come fare. ho pensato che possa essere il DSN, ma anche quello è impostato su automatico. Ho anche pensato che ci voglia un indirizzo IP specifico preimpostato sul pc per poter accedere al sito, ma non ho trovato nulla. Se serve vi indico anche il sito
http://online.leggiditalia.it/
. Spero che mi possiate dare una mano. Confido in voi. Grazie in anticipo.
Altro... 

5 risposte

0
Grazie
Il sito è tranquillamente accessibile da pc.Se non l'hai già fatto,prova a riavviare router e pc,altrimenti prova ad eseguire il reset delle connessioni di rete:apri il prompt dei comandi ed esegui come amministratore, digita i seguenti comandi dando invio alla fine di ogni riga di comando.
netsh winsock reset
netsh int ip reset c:\resetlog.txt
netsh advfirewall reset
ipconfig/flushdns
Chiudi e riavvia il sistema alla fine di tutti i comandi.
wodo96
Posti
4
Data di registrazione
mercoledì 1 marzo 2017
Ultimo intervento
giovedì 2 marzo 2017
- 2 mar 2017 alle 10:04
0
Grazie
Grazie per la risposta, però purtroppo non ha funzionato.. ho provato a fare tutti i passaggi ma niente. Non so proprio come fare. Spero che qualcun'altro sappia altro.
0
Grazie
Ma tu come ti connetti col pc,via lan o in wireless? In entrambi i casi riscontri lo stesso problema? Che browser stai utilizzando? Prova a cambiare browser.
wodo96
Posti
4
Data di registrazione
mercoledì 1 marzo 2017
Ultimo intervento
giovedì 2 marzo 2017
- 2 mar 2017 alle 16:32
0
Grazie
Connesso sempre tramite wireless. Adesso ho fatto la prova anche tramite lan ma niente. Ho provato con 3 browser (Chrome, Mozilla e Internet Explorer), ma niente. Ho windows 10 64-bit, non so se interessa, ma in caso lo dico.
0
Grazie
Verifica se il sito è raggiungibile tramite ping
Apri il prompt dei comandi e digita ping online.leggiditalia.it e poi dai invio.(O se preferisci fai copia/incolla).
Posta nella risposta il risultato della prova.