Connessione negata [Risolto/Chiuso]

multistradaduc 1 Posti domenica 17 maggio 2015Data di registrazione 17 maggio 2015 Ultimo intervento - 17 mag 2015 alle 22:49 - Ultima risposta: n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento
- 25 mag 2015 alle 11:06
Salve a tutti , ho un probemino con il mio portatile Packard Bell , praticamente da casa mi collego a Internet con la mia connessione wifi e non ho nessun problema ne di velocita ne di caduta di linea , sono andata a casa di un amico anche lui con una sua linea wifi dove con l'ausilio di un router ha collegato la tv e si collega anche con il telfonino senza problemi , il problema e che con il mio portatile non riesco a colegarmi . Vedo la rete vedo il nome della rete ma quando provo a collegarmi dopo aver digitato la psw appare la scritta IMPOSSIBILE CONNETTERSI , se metto una psw che non è quella giusta dice psw errata. il S.O è windows vista, .Spero in una vostra soluzione aqueto problema GRAZIE
Altro... 

5 risposte

n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 18 mag 2015 alle 12:07
-2
Grazie
ciao,
direi che non c'entra il tuo PC, sarà un problema nel router.. assicurati che:
  • nessun filtro sui indirizzi mac è stato impostato..
  • il DHCP sia attivato affinché il tuo PC riesca ad acquisire un IP..

n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 18 mag 2015 alle 12:09
una domanda! sei riuscito a connetterti con il tuo cell? o altro dispositivo oltre quelli del tuo amico?
mulitstradaduc > n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 18 mag 2015 alle 23:36
Ciao e grazie per la tempestiva risposta. Sinceramente non ho provato a collegarmi con il mio S5 , so di certo che con il telefonino del mio amico la connessione riesce sempre senza problemi e pure con il televisore si và su internet senza problemi.
Comunque provo e vi faccio sapere. Per il DHCP che parli devo mettere le mani al Router , su un menù di impostazioni penso dove vedo questo menù ? Scusa per le domande cosi banali ma non mi sono mai spinta così avanti. Un grazie ancora
multistradaduc > mulitstradaduc - 24 mag 2015 alle 22:52
Salve a tutti ho risolto il problema aggiornando i driver della scheda di rete ora funziona bene .
n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > multistradaduc - 25 mag 2015 alle 11:06
grazie per il feedback