Connessione negata [Risolto/Chiuso]

Segnala
Posti
1
Data di registrazione
domenica 17 maggio 2015
Stato
Membri
Ultimo intervento
17 maggio 2015
-
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
mercoledì 13 novembre 2019
-
Salve a tutti , ho un probemino con il mio portatile Packard Bell , praticamente da casa mi collego a Internet con la mia connessione wifi e non ho nessun problema ne di velocita ne di caduta di linea , sono andata a casa di un amico anche lui con una sua linea wifi dove con l'ausilio di un router ha collegato la tv e si collega anche con il telfonino senza problemi , il problema e che con il mio portatile non riesco a colegarmi . Vedo la rete vedo il nome della rete ma quando provo a collegarmi dopo aver digitato la psw appare la scritta IMPOSSIBILE CONNETTERSI , se metto una psw che non è quella giusta dice psw errata. il S.O è windows vista, .Spero in una vostra soluzione aqueto problema GRAZIE

6 risposte

Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
mercoledì 13 novembre 2019
10259
Ciao,
direi che non c'entra il tuo PC, sarà un problema nel router, assicurati che non vi sia nessun filtro sugli indirizzi Mac, che il DHCP sia attivato affinché il tuo PC riesca ad acquisire un IP.

3
Grazie

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 1062 utenti ci hanno detto grazie questo mese

Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
mercoledì 13 novembre 2019
10259
una domanda! sei riuscito a connetterti con il tuo cell? o altro dispositivo oltre quelli del tuo amico?
> Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
mercoledì 13 novembre 2019

Ciao e grazie per la tempestiva risposta. Sinceramente non ho provato a collegarmi con il mio S5 , so di certo che con il telefonino del mio amico la connessione riesce sempre senza problemi e pure con il televisore si và su internet senza problemi.
Comunque provo e vi faccio sapere. Per il DHCP che parli devo mettere le mani al Router , su un menù di impostazioni penso dove vedo questo menù ? Scusa per le domande cosi banali ma non mi sono mai spinta così avanti. Un grazie ancora
> mulitstradaduc
Salve a tutti ho risolto il problema aggiornando i driver della scheda di rete ora funziona bene .
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
mercoledì 13 novembre 2019
10259 > multistradaduc
grazie per il feedback