Problemi invio/ricezione mail in Hotmail [Risolto/Chiuso]

Segnala
Posti
1
Data di registrazione
lunedì 18 ottobre 2010
Stato
Membri
Ultimo intervento
lunedì 18 ottobre 2010
-
 alex -
Ciao,

da circa una settimana riscontro problemi nella ricezione e nell'invio dei messaggi dalla mia casella posta in Hotmail.com.
Ho già verificato pwd e account nel caso il problema fosse legato a questi. Nulla.
Non appare alcun messaggio di errore. Tutto sembrerebbe in ordine ma non è così.
Potete aiutarmi? Grazie.


4 risposte

Io riscontro gli stessi problemi da un paio di settimane..Mi capita che alcuni dei miei contatti più frequenti (ufficio compreso) non riescono a mandarmi mail..
Con gli altri nessun problema..ma che succede? La mia mail per me è fondamentale sarò costretto a cambiarla...o a cambiare lavoro!!
Che succede????
13
Grazie

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 821 utenti ci hanno detto grazie questo mese

anche a me capita oggi 14 dicembre 2011
Stessa cosa anche a me,e caso strano dal mio ufficio alcune arrivano altre no...
qualcuno sà dirmi se è un problema del server?
Bisogna andare nelle impostazioni di Outlook (hotmail.it), nella sezione Prevenzione posta indesiderata cliccare su "mittenti attendibili e bloccati", scegliere Mittenti attendibili, inserire l'indirizzo mail in mittenti e aggiungere all'elenco mittenti e domini attendibili.
ogni giorno trovo circa 1000 mail replicate nella posta inviata (hotmail) help!!!!!!!
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 6 agosto 2020
13.229
@danieleciao,

/!\ la prima cosa da fare è cambiare password /!\


può essere:
* ti è stata rubata la password e il tuo account utilizzato per mandare spam
* il tuo PC è infetto da malware che accede al tuo client di posta (outlook, thunderbird, incredimail e manda delle mail spam
a me non lascia fare praticamente niente, non posso aprire le email che arrivano e non posso inviare, a qualcuno è capitato qualcosa del genere?
Posti
22670
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 6 agosto 2020
13.229
è capitato a molte gente basta leggere nel forum..
quale browser usi ?
hai cancellato i cookie, svuotato la cache del browser ?
Posti
763
Data di registrazione
lunedì 15 febbraio 2010
Stato
Moderatore
Ultimo intervento
lunedì 26 novembre 2012
770
C'è poco da fare... Sono proprio problemi dei loro server..
Bisogna aspettare e avere pazienza...
Un sacco di gente lamenta gli stessi problemi con Hotmail..
Ciao
succede anche a me ora...
1000 grazie Thor. Incrociando le dita, sembra che sia tornato a funzionare. Ciao