Il mio portatile non rileva più le rete wireless [Chiuso]

kate - 10 mag 2010 alle 15:57 - Ultima risposta:  Pasquale
- 2 apr 2016 alle 15:41
Ciao,
il mio portatile nn rileva più rete wireless... nn riesco a collegarmi più a internet senza file solo attraverso cavo USB...... nn rileva neanke ke ho la scheda wireless... mi scrive: Impossibile creare una rete wireless. Non è installata la scheda di rete wireless o il software per la scheda... Grazie
Altro... 

19 risposte

@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 11 mag 2010 alle 19:19
0
Utile
2
ma adesso funziona o no?
no niente....
nn sò veramente cosa fare...
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 10 mag 2010 alle 17:58
-1
Utile
5
dicci di che portatile si tratta, che tipo di modem/router hai..
Per poterti aiutare abbiamo bisogno di informazioni più dettagliate
--->>leggi
ho acer aspire 7520G e ho provato di scaricare dei driver di wireless... e lo stesso nn mi trova la rete.... grazie
*windows vista... in ke senso, di ke tipo di modem???
scusami nn sn tanto esperta in qst cose.... se mi specifici cosa ti sarei grata
CarlytoCosentino - 16 feb 2016 alle 20:14
Il mio pc è un Acer Aspire 5920G mentre il modem è il Vodafone station evolution
Un fujitsu
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 10 mag 2010 alle 19:25
-1
Utile
1
Sembra banale me te lo chideo solo per sicurezza ..
Il tuo pc ha un tasto per l'attivazione del wifi, hai provato a cliccarci sopra?
Per caso prima del problema hai fatto qualche operazione particolare? tipo aggiornamento di qualche programma o di Vista?
hai installato qualcosa?
Controlla in gestione periferiche (pannello di controllo -->gestione periferiche o dispositivi, non ricodro come è vista) che i driver siano installati correttamente.. se vedi dei triangolini gialli riporta qui il tipo di errore
Ciao :-)
allora siccome nn c'è l'ho il tasto per wifi è impossibile accendere/spegnere,e nn ho fatto nessuno tipo di aggiornamento ne altro tipo di operazione, allora sn entrata per vedere i driver ke nn mi funzionavano.... ho scoperto ke ho solo i driver scaricati ke hanno il triangolo giallo...(cioè nn funzionanti) e ho provato a disattivare/attivare pure aggiornare e nn mi fa nulla... grazie un'altra volta........
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 11 mag 2010 alle 23:35
-1
Utile
1
hai provato a riavviare il router/modem?
tutte le lucine del modem sono verdi?
Hai un contratto con alice?o con che altro provider?(quello che ti fornisce la connessione ad internet)
ho tutto acceso tutto ke funziona mi collego tramite USB.... ho capito ke ho la scheda nn funzionante...
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 12 mag 2010 alle 18:10
-1
Utile
Mi resta qualche dubbio dato che con l'USB funziona.. ma prova a sostituire la scheda, tanto la spesa è irrisoria
ciao
Se guarderai a lungo nell'abisso anche l'abisso vorrà guardare in te....!
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 10 mag 2010 alle 23:28
-2
Utile
2
vedi qui scegli quelli per la tua scheda e installali, il problema pare proprio che sia dei drivers
Io ho guaradato il manuale del tuo pc e indica che c'è un tasto per l'avvio del wifi
vedi qui
Se guarderai a lungo nell'abisso anche l'abisso vorrà guardare in te....!
Ciao,
allora ho scaricato il driver scheda atheros, e ho installato solo ke nn si installa in senso ke dopo ke si finisce la procedura di instalazione nn si rileva nei driver sta scheda ke ho appena installato(nemeno col triangolo giallo).........uffa............. grazie
oi dimenticavo... il tasto nn da nessun tipo di segnale, premo e mi scrive sul schermo ke nn trova nessun file... nn sò veramente cosa dire....
@thor@ 773 Posti lunedì 15 febbraio 2010Data di registrazioneContribuenteStato lunedì 26 novembre 2012 Ultimo intervento - 11 mag 2010 alle 18:56
-2
Utile
1
A questo punto penso che dovrai cambiare la scheda di rete...
Facciamo un ultimo disperato tentativo....
Prova a ripristinare il pc ad una data precedente al problema del wifi
In questo modo
clicca sul pulsante Start, vai a Tutti i programmi, Accessori, Utilità di sistema e quindi Ripristino configurazione di sistema
Nella finestra che si apre scegli una data antecedente al problema e segui le indicazioni a video..
Fammi sapere come è andata ok??
Ciao :-)
ho ripristinato il pc... aspetto seguenti indicazioni...... grazie