Il portatile non si connette ad internet [Risolto/Chiuso]

alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 9 gen 2017 alle 18:23 - Ultima risposta:  guest
- 10 gen 2017 alle 17:15
Ciao a tutti, vi espongo in breve il mio problema. Ho un Sony Vaio con Windows 10 che vede la connessione internet Fibra di Telecom ( la solita connessione di casa che mi è sempre funzionata e funziona tutt'ora con tutti gli altri apparati connessi ) ma non riesce a connettersi , ho seguito praticamente tutti i consigli che ho trovato su questo forum, dal cambiare il canale sul modem fino a fare il ripristino di rete, impostare l'ip manualmente; preciso che non funziona nemmeno con la connessione LAN e nemmeno all hotspot del telefono anche se fino a ieri sera funzionava tutto . Attendo i vostri preziosi suggerimenti .Grazie
Altro... 

8 risposte

0
Grazie
Ultimamente hai installato programmi o software particolari?Hai già provato ad eseguire un ripristino configurazione di sistema?Utilizzi Firewall/Antivirus Microsoft o di terze parti? Assicurati che nel browser non ci sia configurato il server Proxy.Se non l'hai già fatto,prova a riavviare il pc.
alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 10 gen 2017 alle 10:18
Ciao, ho fatto il ripristino come mi hai detto ma nulla da fare, continua a dirmi :"internet non disponibile" anche se appunto internet con tutti gli altri dispositivi funziona perfettamente. Hai qualche altra idea?
alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 10 gen 2017 alle 10:52
Ho fatto la diagnostica con risoluzione problemi di Windows e il messaggio è :"problema con il punto di accesso o la scheda wireless"
guest > alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 10 gen 2017 alle 13:39
Hai seguito tutte le istruzioni della guida?Prova ad eseguire il reset delle connessioni di rete:apri il prompt dei comandi ed esegui come amministratore, digita i seguenti comandi dando invio alla fine di ogni riga di comando.
netsh winsock
netsh int ip reset c:\resetlog.txt
netsh advfirewall reset
ipconfig/flushdns
Chiudi e riavvia il sistema alla fine di tutti i comandi.Riavvia anche il router.
alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 10 gen 2017 alle 15:22
Allora.....finchè aspettavo un nuovo suggerimento ho provato a rifare un altro ripristino di sistema questa volta però scegliendo una data ancora anteriore ed è ripartito il tutto!!!! GRAZIE MILLE guest !!!!!SEI GENTILE E MOLTO BRAVO !!!!
guest > alepapi 5 Posti lunedì 9 gennaio 2017Data di registrazione martedì 10 gennaio 2017 Ultimo intervento - 10 gen 2017 alle 17:15
Grazie a te per aver riferito.Ciao.