Internet non disponibile con Fastweb

Chiuso
Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017 - Modificato da AntonelloCCM il 4/01/2017 alle 09:14
Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017 - 7 gen 2017 alle 18:36
Ciao a tutti! Ho un problema di rete, nello specifico riesco a connettermi tranquillamente attraverso gli smartphone in modalità wifi ma se utilizzo il mio pc non riesco ad accedere ad internet sia in Wi-Fi che via Ethernet . Ho come operatore fastweb. Chi mi aiuta a capire il problema?

26 risposte

Sistema operativo e firewall/antivirus in uso? Ultimamente hai installato programmi/software particolari? Prova a ripristinare il sistema ad una data quando tutto funzionava regolarmente.
0
Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017
3 gen 2017 alle 10:17
Il mio sistema operativo è win8 passato successivamente a win10 con aggiornamento gratuito. Come antivirus e firewall ho windows detenere perché il pc l ho comprato da pochi mesi è il venditore mi ha consigliato di non installare altri virus altrimenti sarebbero entrati in contrasto con quello in uso.
0
guest > Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017
3 gen 2017 alle 10:29
Hai provato ad eseguire il ripristino configurazione di sistema? Copia e incolla questo link in un browser https://support.microsoft.com/it-it/help/12415/windows-10-recovery-options
0
Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017
3 gen 2017 alle 12:53
Si già fatto ma non cambia nulla. Io credo che dipenda dal modem...
Non so o mai riuscita a navigare correttamente dal pc. La connessione e5sempre stata instabile, mi durava due minuti e cadeva. Poi ho resettato il modem rimesso i parametri ma adesso non riesco più a collegarmi
0
guest > Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017
3 gen 2017 alle 13:35
Ma il problema ce l'hai solo col pc? Altri dispositivi presenti in casa riescono a connettersi e navigare regolarmente? Apri il prompt dei comandi e digita ipconfi/all e dai invio.Copia tutto e incolla il risultato della prova nella risposta.
0
Maina80 Posti 22 Data di registrazione lunedì 2 gennaio 2017 Stato Membri Ultimo intervento 7 gennaio 2017
3 gen 2017 alle 14:30
Si dagli altri dispositivi navighiamo ma se ad es accendo il pc la connessione inizia a bloccarsi o a cadere anche sugli altri dispositivi
Ho provato ad inserire quanto mi hai detto e mi esce questa schermata : ipcobfi" non è riconosciuto come comando interno o esterno, un programma eseguibile o un file batch
C è qualche errore nel comando?
0