Blue screen quando tento di installare kaspersky I.E. 2015 [Risolto/Chiuso]

giottos 2 Posti lunedì 31 agosto 2015Data di registrazione martedì 1 settembre 2015 Ultimo intervento - 31 ago 2015 alle 22:55 - Ultima risposta: giottos 2 Posti lunedì 31 agosto 2015Data di registrazione martedì 1 settembre 2015 Ultimo intervento
- 1 set 2015 alle 12:21
Ciao, Mi sono appena registrato ed inizio col dare un saluto a tutti e vi espongo la mia problematica: posseggo un Eee PC - 1225C-GRY015U con a bordo win 10 enterprice installazione eseguita senza problemi il primo software che tento di installare e KIS 2015 ma durante la fase di installazione all'incirca verso la metà mi genera una blue screen e il successivo riavvio automatico nella videata blu in ultima riga mi dice questo:

Per ottenere ulteriori informazioni, cercare questo errore online: KMODE EXCEPTION NOT HANDLED (klhk.sys)

Avete una minima idea di come risolvere???
Grazie infinite in anticipo.


Altro... 

3 risposte

l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 1 set 2015 alle 10:37
+1
Utile
Ciao,
Deve verificare se tutti i drivers sono ben aggiornati.
Questa risposta ti è stata d'aiuto?  
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 1 set 2015 alle 11:36
giottos 2 Posti lunedì 31 agosto 2015Data di registrazione martedì 1 settembre 2015 Ultimo intervento - 1 set 2015 alle 12:21
0
Utile
Grazie per le risposte e vi comunico che ho risolto almeno sembra in quanto sono riuscito ad installare l'ultima versione di kaspersky senza problemi ma prima ho aggiornato qualche driver come mi avete suggerito.
Grazie ancora.
By by