ASUS F556U: il pulsante di start non funziona più [Chiuso]

cristocchia 6 Posti mercoledì 4 maggio 2016Data di registrazione mercoledì 27 luglio 2016 Ultimo intervento - 9 lug 2016 alle 09:43 - Ultima risposta: n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento
- 28 lug 2016 alle 13:17
Apro il portatile e qualcosa è cambiato; il pulsante di Start col logo di Asus che era blu è diventato bianco e non fa più comparire la videata iniziale con le opzioni (posta, news, giochi, etc.).
Mi hanno detto di provare a fare Ripristina ma non come farlo. E perchè è cambiato? Io avevo soklo giocato a carte su Gametwist...Mi potete aiutare anche questa volta?
Grazie per la vostra attenzione.
P.S. Credo che l'abbiate già, ma il diabete ha fatto sparire la mia memoria quindi vi dò nuovamente il mio indirizzo: **moderato**
Altro... 

3 risposte

n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 15 lug 2016 alle 18:05
0
Grazie
ciao,

"il pulsante di Start col logo di Asus" di quale pulsante si tratta esattamente?
forse il pulsante start di windows?


prima era rotondo come quello di sinistra e ora quadrato come quello di destra ma bianco ?

cristocchia 6 Posti mercoledì 4 maggio 2016Data di registrazione mercoledì 27 luglio 2016 Ultimo intervento - 27 lug 2016 alle 22:51
No, il pulsante era azzurro come quello all'estrema destra. Ora è bianco. Ma la cosa più importante è che prima, cliccando sul pulsante di apriva una pagina di riquadri che offrivano varie opzioni: news, giochi, posta etc. Adesso questa pagina è diventata una locandina senza immagini che si apre cliccando col tasto destro. Il tasto sx non produce effetto. Non so più come trovare i miei giochi (adoro FreeCell!) e soprattutto, dove trovo la posta? Devo ogni volta chiedere a Google, cercare Libero, accedere e tutta la trafila. Prima era tutto così semplice!
Grazie per esserci ed essere sempre così paziente con me. Cordiali saluti da Cristina
n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > cristocchia 6 Posti mercoledì 4 maggio 2016Data di registrazione mercoledì 27 luglio 2016 Ultimo intervento - 28 lug 2016 alle 13:17
forse il sistema si è aggiornato a windows 10!! sai dirci quale sistema operativo utilizzi (windows 10, 8 7, ....)?

comunque per accedere ai giochi o programmi installati basta digitarli nella barra di ricerca (su windows 10 si trova accanto il pulsante Start)
per la posta libero puoi aggiungere la pagina ai preferiti nel browser così ci accedi senza passare da google