Avast-ss 1334328 cloudflaressl

Chiuso
rosaria.l Posti 2 Data di registrazione domenica 6 marzo 2016 Stato Membri Ultimo intervento mercoledì 9 marzo 2016 - 6 mar 2016 alle 21:00
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 - 10 mar 2016 alle 15:09
E' un pò che compare un icona di avast ad ogni pagina che apro semprecon questa schermata che dice che questo certificato non è sicuro e che quindi la pagina non è sicura,poi mi impedisce o rallenta il pc, non so che fare qualcuno ha avuto lo stesso problema?
compare anche in pagine che seguo da tempo o se apro la pagina di un quotidiano, quindi non solo su siti aperti per la prima volta.
grazie

1 risposta

Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.404
7 mar 2016 alle 10:45
ciao,

quale browser utilizzi?
è lo stesso sugli altri browser?
0
rosaria.l Posti 2 Data di registrazione domenica 6 marzo 2016 Stato Membri Ultimo intervento mercoledì 9 marzo 2016
9 mar 2016 alle 18:59
uso mozzilla, anche se ho cercato di caricare crome, ma non lo accetta perchè il pc è vecchio, ho formattato e messo tutto nuovo ma è uguale.
Grazie
0
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.404 > rosaria.l Posti 2 Data di registrazione domenica 6 marzo 2016 Stato Membri Ultimo intervento mercoledì 9 marzo 2016
10 mar 2016 alle 15:09
prova a disabilitare HTTPS scanning

Apri Avast > Impostazioni
Protezione Attiva > clic personalizza davanti e Web Shield
Impostazioni generali > deseleziona la voce Enable HTTPS scanning


https://www.avast.com/faq.php?article=AVKB189:
Open the Avast user interface → select Settings.
Select Active protection → click Customize next to Web Shield.
Select Main settings → check/uncheck Enable HTTPS scanning to turn this feature on/off.
0
Unisciti ALLA COMMUNITY
Potrebbe anche interessarti