Account fa funziona parzialmente [Risolto/Chiuso]

Posti
3
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
lunedì 29 giugno 2015
- - Ultima risposta: Stellina82
Posti
3
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
lunedì 29 giugno 2015
- 29 giu 2015 alle 23:56
Ho bisogno del vostro aiuto amici! Ho un account fb che non mi fa aggiornare status o condividere link... Non è' un problema di iPhone o di aggiornamenti vari perché ho provato su altri dispositivi.Inoltre ho cambiato email e password associate ma nulla, entro ma non riesco ad usarlo e non ho ricevuto mail da Facebook di segnalazioni. che faccio?
Altro... 

2 risposte

Posti
12
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
3 dicembre 2016
2
0
Grazie
Prima cosa: da quanto tempo hai il problema? Sicuramente non e' un problema di password, ma se non ti fa scrivere nulla potrebbe essere qualche blocco dell'account...

C'e' anche da capire se non riesci a farlo solamente dal bottone Condividi o in generale..
Sembra che comunque altri hanno il tuo stesso problema.. https://it-it.facebook.com/help/community/question/?id=1387290961486473
Intanto grazie per avermi risposto..La cosa strana è che dal browser riesco a fare tutto e dall'app in mobile che non mi fa fare nulla :/ quindi ritengo che non ho account bloccato altrimenti non potrei aggioprnare nemmeno dall'esterno!Che ne pensi
giancarlitos
Posti
12
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
3 dicembre 2016
2 -
Allora e' solo un problema sul cellulare.. Hai provato a disinstallare e reinstallare l'app?
Posti
3
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
lunedì 29 giugno 2015
0
Grazie
Già provato ma nulla, tra l'altro ho anche resettato iPhone e rimesso le app ma nulla...riesco solo ad entrare dai browser esterni... Confido in un aggiornamento del sistema... E spero che fb non abbia interpretato miei status in spam
Stellina82
Posti
3
Data di registrazione
domenica 28 giugno 2015
Stato
Membri
Ultimo intervento
lunedì 29 giugno 2015
-
Problema risolto! Avevo impostato una privacy troppo restrittiva sugli status ... L'ho modificata prima su pubblica e poi rimessa???