Schermo verde durante streaming [Risolto/Chiuso]

alessandra.112
Posti
8
Data di registrazione
martedì 30 dicembre 2014
Ultimo intervento
giovedì 18 giugno 2015
- 31 gen 2015 alle 12:21 - Ultima risposta: Noureddine Bouzidi
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 2 feb 2015 alle 17:41
ciao a tutti. Quando guardo un video in streaming, dopo pochi minuti, lo schermo del video diventa completamente verde (o, a volte, grigio) e il video non si vede né si sente più, nonostante i minuti continuino a scorrere. Perché succede? Cosa devo fare per risolvere il problema?
Altro... 

5 risposte

Noureddine Bouzidi
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 31 gen 2015 alle 15:10
0
Grazie
ciao,

succede qualsiasi il sito ? qualsiasi il browser ?
quale versione flash player è installata ?

~~# Per ogni problema... c'è una soluzione #~~
alessandra.112
Posti
8
Data di registrazione
martedì 30 dicembre 2014
Ultimo intervento
giovedì 18 giugno 2015
- 1 feb 2015 alle 19:29
succede qualsiasi browser usi, quando guardo le serie tv in streaming. La versione di Flash in uso è l'ultima (16.0.0.296) ed è preinstallata in google chrome
Noureddine Bouzidi
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 2 feb 2015 alle 10:23
"le serie tv in streaming" le guardi sullo stesso sito oppure diversi siti ?
è lo stesso su facebook e youtube ?
alessandra.112
Posti
8
Data di registrazione
martedì 30 dicembre 2014
Ultimo intervento
giovedì 18 giugno 2015
> Noureddine Bouzidi
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 2 feb 2015 alle 16:41
No, accade soltanto quando guardo film o serie tv, qualsiasi sito io utilizzi.
Noureddine Bouzidi
Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 2 feb 2015 alle 17:41
strano!
magari problema di formato forse succede solo con i video flv o quelli mp4!!

comincia per controlla l'accelerazione hardware (Guida)