Il mio Acer One non si accende più [Chiuso]

emanuele - 21 ago 2009 alle 11:51 - Ultima risposta:  BLA
- 14 mar 2012 alle 22:33
Ciao,ho un ACER one il pc non si accende più. Dopo averci lavorato come sempre l'ho spengo, vado per riaccenderlo dal tasto ma sul monitor non compare nulla, neanche il led dell'HD non si accende.
Aiutatemi.
GRAZIE
Altro... 

14 risposte

+7
Utile
ciao brutto segno se il led non si accende più....fai una prova..togli alimentatore di corrende e togli anche la batteria e dopo una mezzoretta inserisci solo alimentatore di corrente e avvia il pc... se si avvia sei fortunato e poi inserire anche la batteria...altrimenti se non si risolve il poblema con questa prova conviene mandarlo in assistenza se il tuo pc è ancora in garanzia...
Questa risposta ti è stata d'aiuto?  
+6
Utile
vai sul desktop klikki tasto desto del mause-disponi icone per-mostra icone del desktop
+5
Utile
8
prova a togliere la batteria alimentatore ....dopo 5 0 10 minuti attacca solo alimentatore se il pc si avvia mettere di nuovo la batteria..al contrario che se il pc non da più segnale...il poblema secondo me sia la scheda madre bruciata e se è ancora in garanzia portarlo in assistenza
Sirus, ma dove hai studiato.
Purtroppo quà si tratta di analfabetismo!
Come lui, ce ne sono tantissimi. Non si può più fare finta di nulla: viene nausea a leggervi/tradurvi e, si faccia attenzione, non si tratta solamente di punteggiatura (quei segnetti sconosciuti).
Mi auguro non abbiate figli nè abbiate l'intenzione di farne.
Pensare che alcuni votano pure.
certo, se qua si scrivesse con l'accento...
non fate che giudicare,per lo meno ha cercato i dare una mano,voi invece,puntate il dito ,stupidi farisei del cavolo
Stefano V.: QUA si scrive senza accento......
XD
Sergio Tee - 21 ago 2009 alle 14:03
+4
Utile
Mi è successa la stessa identica cosa a me stamattina, ugualmente con un acer one...se scopri cosa possa essere fammi sapere.
Sergio
+4
Utile
Grazie!!!!!!
Ho tolto la batteria e.....
m'hai salvato la vitaaaaa!
+3
Utile
è capitato ieri anche a me lo stesso poblema...secondo me è la scheda madre---ho fatto un ultimo tentativo cioè la prova del 9 di staccare alimentatore poi la batteria ....e farlo strare fermo più di mezzora.....per poi fare la prova di attaccare solo l'alimentatore ....ma niente....purtroppo......e sono certo è convinto che sia la scheda madre....fai anche tu la prova...in caso di esito negativo e la scheda madre e non so se conviene mandarlo in assistenza.....invece se avevi un fisso la scheda te la cavavi con poco....per i portateli e diverso....