Problema avvio PC

Risolto/Chiuso
riminirimini Posti 158 Data di registrazione venerdì 1 ottobre 2010 Stato Membri Ultimo intervento martedì 6 aprile 2021 - 3 nov 2010 alle 11:39
riminirimini Posti 158 Data di registrazione venerdì 1 ottobre 2010 Stato Membri Ultimo intervento martedì 6 aprile 2021 - 5 nov 2010 alle 20:42
Ciao, buongiorno carissimo,cerco di spiegarti cosa sta succedendo,il mil pc e stato costruito da una ditta di qua (breganze) per un bel periodo e andato ottimamente,ultumamente mi succede che si pianta,ti ricorderai che credevo fosse a causa del raffreddamento delle ventole e li si e risolto,poi qualcuno mi ha detto che potea essere un problema del disco fisso,altri del sistema operativo,fatto sta che i sono messo ala ricerca di un novo so e per un paio di giorni tuuto sembrava procedere per il verso giusto ,ma, e ripeto ma,da ieri sera ha ricominciato a piantarsi e non ce modo di pegnerlo se non il distacco dell alimentazione,adesso dopo varie prover ho provato a taccare il cavo del lettore dvd lui parte e dopo io riattacco il cavo ala scheda madre (asus) a volte va e a volte si blocca alla prima schermata verde di avvio dove indica la scheda madre,mi daresti un cosnsiglio su cosa posso fareù? ti ringrazio,mi rivoglo direttamente a te perche fino ad oggi sei riuscito a farmi capire dove mettere le mani,ciao mirco



Potrebbe anche interessarti:

2 risposte

Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.418
4 nov 2010 alle 11:43
scusa non capisco ciò che dici riguardo i cavi che attacchi... se puoi spiegarmi
0