NON SENTO PIU L AUDIO [Risolto/Chiuso]

sweetFairy 20 Posti martedì 23 giugno 2009Data di registrazione 27 marzo 2010 Ultimo intervento - 23 giu 2009 alle 21:03 - Ultima risposta: n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento
- 6 mar 2014 alle 14:38
Ciao,
da quando ho riformattato il pc non ho piu audio!x favore aiutatemi!!!
allora vi do un po di informazioni sul mio pc!
grazie a ki risponde!

SISTEMA:compaq presario 061 EL483AA-ABZ
MAINBOARD: MSI AMETHYST-M
Altro... 

42 risposte

+39
Utile
3
ciao, devi andare sul sito del produttore e scaricarti i driver audio del modello del tuo pc
Questa risposta ti è stata d'aiuto?  
ciao io ho prvatoa tenere premuto ctrl e alt e poi premere s ma non succede niente...mi potresti aiutare a trovere il modello del pc x favore?
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento > dario91 - 9 feb 2010 alle 09:13
@dario91
ciao,
se non riesci a trovare il modello del tuo pc, manda un report everest
eccoti una guida Everest: Guida Installazione e Creazione Report
ciao potresti aiutare anke a me..nn ho più l'audio anke io..:( kome faccio??
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 ott 2009 alle 11:11
+8
Utile
19
ciao Raf, mi serve sapere il modello del tua scheda audio se non sai rilevarlo, dammi la marca e il modello del tuo PC, vedrò se posso trovarti il driver
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 11 nov 2011 alle 17:09
@tilde1
ciao
Asus VW192s è il modello del monitor e non quello del PC
http://www.asus.it/Display/LCD_Monitors/VW192SR/
Cicchina 2 Posti giovedì 6 marzo 2014Data di registrazione giovedì 6 marzo 2014 Ultimo intervento - 6 mar 2014 alle 14:25
Scusate se mi intrometto ma anche io ho un problema con l'audio del mio pc purtroppo è come se fosse inesistente potete aiutarmi? La marca del mio pc è toshiba ma nn so altro grazie in anticipo :)
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 mar 2014 alle 14:28
@Cicchina
Ciao,
apri una nuova discussione descrivendo meglio il problema.
l'audio è sparito improvvisamente ? hai fatto pulizia cancellando qualche programma ? ...
Cicchina 2 Posti giovedì 6 marzo 2014Data di registrazione giovedì 6 marzo 2014 Ultimo intervento - 6 mar 2014 alle 14:36
Scusa ma mi sn appena iscritta e non so come fare comunque si l'avrò sicuramente cancellato per errore.
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 mar 2014 alle 14:38
clic QUI per la tua propria discussione
sweetFairy 20 Posti martedì 23 giugno 2009Data di registrazione 27 marzo 2010 Ultimo intervento - 25 giu 2009 alle 20:25
+6
Utile
il problema è stato risolto!grazie mille!
ora vorrei farti una domanda!
ma cn VLC media player cm faccio a far vedere su msn ke musika ascolto??
grazie in anticipo
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 24 giu 2009 alle 11:18
+5
Utile
1
ciao,
scusa "061 EL483AA-ABZ" non sembra il modello del tuo PC
il modello deve essere sulla forma: "XXXXIT" (gli X sono un numero)

ecco come individuare il modello del tuo PC:
tenere premuti i tasti Ctrl e Alt , quindi premere il tasto S
http://h10025.www1.hp.com/ewfrf/wc/document?docname=c00219576&lc=it&dlc=it&cc=it&product=1147947&lang=it#N458

Penso che si tratta di un Compaq Presario SR1647IT se lo è (dopo aver verificato con il metodo sopra)

ecco il link per scaricare tutti i driver:
http://h10025.www1.hp.com/ewfrf/wc/softwareList?os=228&lc=it&dlc=it&cc=it&lang=it&product=1147947

se il modello è altro e che non trovi i driver dimmelo ti do una mano con piacere.

Fammi sapere
In fase di riformattazione si è perso l'audio.
Ho scaricato REALTEK HIGH DEFINITION AUDIO DRIVER VERS.5519 E L'HO SALVATO SUL DISCO C SOTTO I
DONWLOD.
SCHEDA MADRE:4CORE DUAL SATA2 R2.O
cOME FACCIO A FAR FUNZIONARE IL PROGRAMMA.
INVIO A??
OPPURE
MILLE GRAZIE
IVANA
+4
Utile
ciao scusate sono nella merda fino al collo io non capisco niente di computer e prima l'ho formattato e appunto comw molti di voi non ho più la periferica audio...e io senza l'audio sono persa come posso fare io ho un portatile compaq 6710b Windows XP vi pregooooooooooooo aiutatemi insegnatemi ad usare un computer =(
sweetFairy 20 Posti martedì 23 giugno 2009Data di registrazione 27 marzo 2010 Ultimo intervento - 23 giu 2009 alle 21:20
+2
Utile
il problema è ke nn lo trovo!!!!
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 26 giu 2009 alle 10:21
+2
Utile
1
di niente era un piacere aiutarti.

penso che non è possibile con VLC.

buona giornata
Ciao sono poco pratico ho cancellato involontariamente un programma che non ricordo il nome dopo di chè non si è sentito più l'audio come posso fare.
Grazie gentilissimo
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 24 nov 2009 alle 09:31
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 15 feb 2010 alle 09:29
+1
Utile
4
ciao,
prova scaricarlo da questa pagina
http://www.realtek.com.tw/...
non so se andrebbe.. provalo e fammi sapere
ho un intel core 2 2.13 GHz ram 2 Gb
Sistema operativo a 32bit su partizione "WINDOWS 7 ULTIMATE"
Audio: Realtek (maledetta) HIGH DEFINITION AUDIO
e da quando ho installato Win 7 non so + cosa fare per l'audio
HO SCARICATO I DRIVER R286 DALLA REALTEK - NIENTE
HO PROVATO COL CD DI INSTALLAZIONE SCHEDA MADRE - NIENTE
DETTAGLI AUDIO:
Realtek ALC882/D/M @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]
QUALCUNO MI AIUTA
ciao a tutti io ieri ho messo le cuffie per parlare su skype ma quando le ho disinserite non ho più l'audio
Ciao a tutti
Ho formattato l'HD e reinstallato XP SP 3: sembrava tutto a posto ma l'audio non funziona.
Fra le periferiche non risulta nessuna scheda scheda audio e c'è un punto unterrogativo giallo.
Il computer è assemblato con scheda madre MSI CORECELL KT6V MS-7021:
Ho verificato fra i DETTAGLI della Periferica un codice e sono risalito al produttore. Sio tratta di VIA TECHNOLOGICS iNC. E IL DEVICE HA NUMERO 3059.
Purtroppo non riesco ad andare oltre nè a trovare i drive necessari.
Qualcuno può aiutarmi? Grazie anticipate
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 8 nov 2010 alle 12:07
ciao,
scarica il driver da questa pagina http://www.msi.com/...

fammi sapere
0
Utile
ho installato Win7 , dopodichè non mi riconosce più alcun dispositivo audio. premetto che la scheda audio è all'interno delkla motherboard, un asus k8v vm.
ho provato a installare i driver dal cd ma non sono supporttati da win 7, e non riesco a scariocarli dalla rete. qualcuno può aiutarmi? grazie.
0
Utile
non ho più l'audio! ho cancellato il driver e non posso più scaricare qualche cs sul mio computer x favore aiutatemi!!!
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 20 set 2010 alle 11:44
0
Utile
basta leggere nel forum per sapere cosa fare o quale dettagli mandare per poter darti una mano
0
Utile
1
non sento piu laudio del mio pc cosa devo fare
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 26 dic 2010 alle 23:33
per ora darci più informazioni sul hardware : marca e modello del PC, nome scheda madre e quella audio
se non lo sai leggi qui => Everest: Guida Installazione e Creazione Report