Configurazione mail Outlook su tablet Fire [Risolto/Chiuso]

Olyvia - 17 ago 2016 alle 10:56 - Ultima risposta: n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento
- 17 ago 2016 alle 18:05
Ciao, cerco invano da giorni di configurare il mio indirizzo di posta Outlook nel tablet Amazon Fire.
Nonostante inserisca correttamente tutti i parametri del server richiesti continua ad apparirmi un messaggio di errore.
Qualcuno sa aiutarmi?
Altro... 

8 risposte

n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 17 ago 2016 alle 14:32
0
Grazie
ciao,
qual'è messaggio di errore?
Olyvia > n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 17 ago 2016 alle 17:00
Ciao e grazie ancora per la risposta.
Avevo letto su internet di inserire i seguenti parametri per Outlook:
Server POP3: pop3.live.com
Server SMTP: smtp.live.com
Porte 995 e 25 (o 587).

Evidentemente sono errati. E poi avevo letto che Outlook non usa il protocollo IMAP.
Tra l'altro quando ho spuntato l'opzione POP questo tablet non mi ha fornito l'opzione che tu dici, richiede semplicemente i nomi dei server e le porte.
Appena posso riprovo con i parametri suggeriti da te. Speriamo. Grazie!
n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > Olyvia - 17 ago 2016 alle 17:14
è vero Microsoft non usava IMAP prima ma da qualche tempo si... ti raccomando ancora di usare IMAP invece di POP

i parametri devi prenderli dalla tua casella mail
accedi tramiti browser e vai nel menu Opzioni > Account > POP e IMAP per visualizzarli
qui trovi anche l'opzione "Consenti a dispositivi e app di usare POP" (non è nel tablet)
comunque se usi imap non ti serve
Olyvia > n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 17 ago 2016 alle 17:25
Sì l'ho capito dopo che devo andare sul browser, sono lievemente poco ferrata :-)
Olyvia > n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - 17 ago 2016 alle 17:50
Risolto! Grazie mille!
Mi dava ancora un messaggio di errore, questa volta riguardante un certificato di sicurezza. Ma ho tolto la spunta da una delle opzioni riguardanti la crittografia e ho risolto.
Grazie ancora!!!
n00r 22871 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > Olyvia - 17 ago 2016 alle 18:05
figurati!