Caratteri SMS enormi su Samsung S3

Risolto/Chiuso
Paul jr - 3 mar 2016 alle 13:50
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 - 3 mar 2016 alle 18:25
Ragazzi ho un problema. I caratteri degli SMS del mio Samsung S3 sono enormi. Ho provato a risolvere con i tasti del volume ma niente, non funziona. Qualcuno mi può essere di aiuto?




Potrebbe anche interessarti:

1 risposta

Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.416
3 mar 2016 alle 14:47
ciao,

prova la procedura di oldAGE in questo forum
https://forums.androidcentral.com/verizon-galaxy-s-iii/229740-sms-font-size.html
Open the stock SMS app, go to Menu->Settings.... Uncheck the Use The Volume Key. Open the Background Style and choose your SMS template desire. Hit SAVE at the top under the notification bar. Open Bubble Style. Choose the two conversation styles you desire (yours and theirs)... Don't forget to choose SAVE at the top under the notification bar. That should lock down your SMS texting. Remember, MMS might alter things based on your recipients stuff.

-1
ti ringrazio tantissimissimissimo!!!! :) ;) ha funzionato. stavo diventando scemo! :)
0
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.416 > Paul jr
3 mar 2016 alle 18:25
figurati!
grazie per il feedback
0