Connessione wifi assente

Risolto/Chiuso
snappy901 - 5 feb 2015 alle 11:39
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 - 6 feb 2015 alle 10:09
Ciao, con il portatile mi ero sempre connessa al wiki di casa mia,oggi dopo molti mesi che non accendeva più il portatile ,ho avuto l esigenza di usarlo per navigare in internet ma niente!!mi rileva la rete ma non mi ci fa in alcun modo connettere ho già provato rimuovendo il vecchio SSID ma niente!!



6 risposte

Claudia Scarciolla Posti 2887 Data di registrazione lunedì 5 gennaio 2015 Stato Amministratore Ultimo intervento venerdì 2 settembre 2022 11.211
5 feb 2015 alle 12:34
Ciao, ti sembrerà banale ma ti sei sicuro/a di aver attivato il wifi dall'hardware della tastiera? ( mi spiego meglio, sei sicuro/a che dalla tastiera dove c'è il simbolo del wifi ci sia una luce accesa)? ;) a me capita un sacco di volte che per sbaglio ci clicco sopra e si disattiva controlla!!
1
Sì sì è attiva!!
0
Claudia Scarciolla Posti 2887 Data di registrazione lunedì 5 gennaio 2015 Stato Amministratore Ultimo intervento venerdì 2 settembre 2022 11.211
5 feb 2015 alle 14:37
Benissimo!!! sono contenta buona navigazione! :p
0
No nn hai capito la luce è accesa il wifi è attivo sul PC ma cmq continua a non farmi collegare
0

Non hai trovato la risposta che cercavi?

Fai una domanda
Claudia Scarciolla Posti 2887 Data di registrazione lunedì 5 gennaio 2015 Stato Amministratore Ultimo intervento venerdì 2 settembre 2022 11.211
6 feb 2015 alle 09:32
ahahahah scusa al capoccia.... prova a leggere questa guida:

http://it.ccm.net/faq/2021-pc-rileva-la-rete-wifi-ma-non-si-connette-ad-internet

e nel caso anche vecchi post del nostro forum come questo:

http://it.ccm.net/forum/affich-42201-pc-rileva-le-reti-wifi-ma-non-si-connette

;) in bocca a lupo
0
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.420
6 feb 2015 alle 10:09
ciao,

ti da accesso limitato oppure si connette ma non naviga ?
0