Pagine internet [Chiuso]

- - Ultima risposta: Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
lunedì 21 ottobre 2019
- 14 nov 2014 alle 11:56
Ciao!!!!non riesco ad aprire nessuna pagina internet,ne con Google Crome ne con intenet Explorer,tre giorni fa andava tuto bene,con Google Crome dice" impossibile connetersi" a internet,con internet Explorer dice " non riesco a visualizzare questa pagina" aiutoooo!!!!
Altro... 

4 risposte

Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
lunedì 21 ottobre 2019
10015
0
Grazie
ciao,

ma hai controllato la connessione internet ? funzionano gli altri programmi (esempio skype) ?
0
Grazie
si,SKYPE funziona,
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
lunedì 21 ottobre 2019
10015
0
Grazie
ripristina Internet explorer e dici se cambia
http://it.kioskea.net/faq/1767-ripristina-il-browser#resetta-internet-explorer

non si apre alcun sito?
ho provato a fare come hai detto,però non è cambiato niente.si apre un sito,ma non accetta quello che scrivo secondo il risultato del tuo link.
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
lunedì 21 ottobre 2019
10015 -
scusa non ho capito "si apre un sito" !!!

per resettare internet explorer, fa così:

* Apri Internet Explorer,
* Menu Strumenti,
* Poi Opzioni Internet,
* Scheda Avanzate,
*Clic su Reimposta....

Si,ho fatto come dici,ma non è cambiato niente , stà tutto uguale..anche in Google Crome.
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
lunedì 21 ottobre 2019
10015 -
non funzionano alcuni siti oppure qualsiasi ?

fa un ping al gateway,
apri il prompt dei comandi e esegui il comando
ipconfig /all
per rilevare il gateway,
poi il comando
ping x.x.x.x

(x.x.x.x da sostituire con il gateway rintracciato dal comando #1)
Posti
5381
Data di registrazione
lunedì 4 luglio 2011
Stato
Membri
Ultimo intervento
giovedì 5 luglio 2018
531
0
Grazie
Ciao,tuscania,
Prova a fare il ripristino =>http://it.kioskea.net/faq/2838-ripristino-configurazione-di-sistema-windows-7
E fammi sapere se tutto e OK