Facebook si apre con pagina bianca [Chiuso]

Alexander79 2 Posti mercoledì 3 aprile 2013Data di registrazione mercoledì 3 aprile 2013 Ultimo intervento - 3 apr 2013 alle 11:28 - Ultima risposta: Casamarce 1350 Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento
- 6 mag 2014 alle 10:44
Buongiorno, da qualche giorno dopo aver inserito email e password, facebook mi si apre con pagina bianca da qualsiasi pc io mi connetto, da premettere che ho anche altri profili e riesco ad apririrli regolarmente senza nessun problema, cosa può essere successo?
Altro... 

6 risposte

Alexander79 2 Posti mercoledì 3 aprile 2013Data di registrazione mercoledì 3 aprile 2013 Ultimo intervento - 3 apr 2013 alle 11:53
0
Utile
No, niente da fare ma su tutti i pc dopo aver inserito email e password mi esce la pagina bianca, può essere che il profilo sa stato bloccato?
xfraber 1 Posti mercoledì 2 ottobre 2013Data di registrazione mercoledì 2 ottobre 2013 Ultimo intervento - 2 ott 2013 alle 22:41
0
Utile
come hai risolto... succede anche a me...
n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 3 ott 2013 alle 10:32
0
Utile
direi un problema temporaneo del server..
sarale91 1 Posti lunedì 5 maggio 2014Data di registrazione lunedì 5 maggio 2014 Ultimo intervento - 5 mag 2014 alle 17:48
0
Utile
1
ciao, si è verificato anche a me il tuo stesso problema, potresti per favore dirmi se hai risolto e come? =)
Casamarce 1350 Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 6 mag 2014 alle 10:44
ciao,
prova a svuotare la cache del browser.
se non sai come fare segui questa guida : http://it.ccm.net/faq/671-come-svuotare-la-cache-internet

occhio ai codici di accesso di facebook, cerca di munirti di un generatore di accessi, in questo articolo è spiegato tutto : Gestire gli accessi e i codici di accesso
=)
fammi sapere
eriora 2 Posti martedì 2 aprile 2013Data di registrazione mercoledì 3 aprile 2013 Ultimo intervento - 3 apr 2013 alle 11:43
-1
Utile
svuota la cache di firefox e cancella i cookie