Video ok audio no! [Chiuso]

- - Ultima risposta: Noureddine Bouzidi
Posti
22846
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 7 feb 2011 alle 16:56
Aiutatemi con il mio problema x favore!!!!! Con questo video sto diventando matta. Immagini transizioni e titoli ok ma non si sente l'audio della musica che inserisco nonostante il file nmusicale da solo nell'anteprima si sente benissimo. l'audio non si sente dopo averlo trascinato nello storyboard e non capisco perchè dato che ho già fatto altri video prima di questo ed è andato tutto ok!!!! Aiutooooooooo



Altro... 

2 risposte

Posti
22846
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
0
Grazie
ciao,
innanzitutto che programma usi ?

il problema avviene con un file audio specifico ? hai provato con altri file ?
in che formato è il file audio ?
0
Grazie
Ciao nOOr innanzi tutto grazie x avermi risposto. Allora io uso windows movie maker 2.6 e volevo aggiungere che non è il primo video che faccio, ne ho fatti altri e sono andati benissimo tra l'altro ho usato gli stessi file musicali che ho inserito nel video nel quale come ti dicevo prima non si sente l'audio. Si ho provato a cambiare file musicale....ma....niente l'audio non si sente e questo succede solo nel video xchè se ascolto il file nell'anteprima prima di trascinarlo nello storyboard questo si sente benissimo!!! Spero tu possa aiutarmi a risolvere questo mistero!!!!! Grazie anticipatamente. Ah dimenticavo il file è mp3.
Proprio nessuno sa aiutarmi in questo problema???? Vi prego aiutatemi a risolverlo!!! Vi ringrazio tutti anticipatamente.
Noureddine Bouzidi
Posti
22846
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
-
mi dispiace però non vedo proprio quale può essere il problema :(
Comunque grazie lo stesso nOOr x esserti interessato, spero che qualcun'altro mi possa aiutare io non ci sto capendo niente!!!
Noureddine Bouzidi
Posti
22846
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
-
lo spero.. facci sapere se riesci a risolvere