Il Server rifiuta l'account [Chiuso]

debymavi 3 Posti lunedì 22 aprile 2013Data di registrazione martedì 23 aprile 2013 Ultimo intervento - 22 apr 2013 alle 12:26 - Ultima risposta: n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento
- 23 apr 2013 alle 13:05
Ciao,

io possiedo un imac e sul MAIL ho inserito i miei account e tutto bene da un anno. Da qualche giorno sull'Account "@live.it" ricevo regolarmente ma non riesco più ad inviare. Il compiuter mi trasmette la seguente dicitura: "L'indirizzo del mittente ****@live.it è stato rifiutato dal server smtp.live.com".
Qualcuno mi sa risolvere il problema?
Grazie mille a chi mi risponderà

Altro... 

5 risposte

n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 22 apr 2013 alle 15:24
0
Utile
ciao,

hai controllato le impostazioni del server SMTP
Serveur SMTP : smtp.live.com
Port 25
connessione SSL
debymavi 3 Posti lunedì 22 aprile 2013Data di registrazione martedì 23 aprile 2013 Ultimo intervento - 23 apr 2013 alle 08:37
Grazie , si ho controllato ed è tutto a posto come da mesi. cioè le impostazioni sembrano corrette... non capisco.
n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 23 apr 2013 alle 10:50
e se accedi da safari (o altro browser) riesci ad inviare mail ?
apri il tuo account e vedi nelle nuove impostazioni di outlook.com se qualcosa è cambiata
debymavi 3 Posti lunedì 22 aprile 2013Data di registrazione martedì 23 aprile 2013 Ultimo intervento - 23 apr 2013 alle 12:06
da safari riesce tutto perfettamente. Ho anche seguito le indicazioni per aprire un nuovo accaunt hotmail che addirittura adesso non scarica neanche.Che fare?
n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 23 apr 2013 alle 13:05
mi spiace ma non so dirti che fare... girando in rete, si vede che parecchie persone hanno lo stesso problema e poche sono le soluzioni
A questo è tornato a mandare dopo qualche mese senza modificare le impostazioni
A questo è bastato cancellare l'account poi rimetterlo
comunque facci sapere