Non si apre un collegamento ad u file html [Chiuso]

- - Ultima risposta: Noureddine Bouzidi
Posti
22722
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 26 ott 2009 alle 11:41
Ciao,
da un po' di tempo quando in un messaggio di pubblicità varia ricevuta per posta (es. siti di voli aerei, hotel ecc)clicco sul collegamento per visionare un'altra pagina internet, invece di aprirsi correttamente, si apre la pagina vuota di word.
mi potete aiutare?
per il momento sto copiando il collegamento e lo sto incollando sulla barra di internet e quindi riesco a collegarmi. la cosa non avviene quando in collegamento avviene tramite una parola.
in attesa di un'illuminazione da parte vostra
saluto cordialmente
ornella
Altro... 

2 risposte

Miglior risposta
Posti
22722
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
14547
3
Grazie
ciao,
prova per ora con Firefox per fissare il problema se viene da internet explorer

poi in internet explorer clicca Strumenti > Gestione componenti aggiuntivi

disabilita tutti poi prova se si risolve il problema
torna ai componenti abilitandoli uno dopo l'altro provando i collegamenti ogni volta fino a trovare il componente responsabile che disinstalli

se il problema non è causato da nessun componente... vediamo

Dire "Grazie" 3

Poche parole di ringraziamento saranno molto apprezzate. Aggiungi commento

CCM 551 utenti ci hanno detto grazie questo mese

grazie per la sollecitudine con cui hai risposto.
forse, poichè non sono un'esperta d'informatica anche se appassionata, non sono stata molto chiara nel descrivere il mio problema.
per esempio adesso per poterti rispondere ho dovuto incollare il link alla barra degli indirizzi di internet con copia e incolla, perchè se cliccavo sopra per la risposta si apriva un documemto vuoto di word.
attendo con ansia la tua risposta e ti ringrazio anticipatamente
ornella
orny13
Posti
1
Data di registrazione
venerdì 23 ottobre 2009
Ultimo intervento
venerdì 23 ottobre 2009
-
ho installato firefox come mi hai suggerito e il problema sembra risolto. ma adesso devo disinstallare internet explorer oppure lo posso tenere ugualmente anche se non lo uso?grazie
Posti
22722
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
14547
1
Grazie
ciao, Firefox coabita benissimo con IE, non c'è necessità di disinstallarlo (anche perché non si installa/disinstalla come gli altri software)
Hai controllato gli componenti aggiuntivi di Internet explorer come l'ho scritto nel messaggio precedente ?
ora scarica ed installa Ccleaner per fare la pulizia e fissare gli errori se ce ne sono alcuni
una guida video Ccleaner http://www.software-windows.net/28/software/windows-optimize­r/ccleaner/video/parte-1/video-guida.html
una guida pdf Ccleaner http://utenti.lycos.it/program/CCleaner-2-lezione.pdf

poi installa ed eseguilo Spybot (se non hai un anti-spyware già installato)