Pc si connette ma dispositivi no ?_? [Risolto]

DaxTheBass 2 Posti martedì 14 novembre 2017Data di registrazione martedì 14 novembre 2017 Ultimo intervento - 14 nov 2017 alle 14:08 - Ultima risposta: n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento
- 14 nov 2017 alle 16:31
Ciao a tutti!
Sono incappata in questo assurdo problema:
Il mio pc è connesso ad internet e navigo tranquillamente, mentre altri dispositivi come tablet, cellulare e playstation non si connettono.
L'operatore telefonico è Tim, il modem/router è quello dato loro in dotazione.
Credo che il problema sia relativo all'indirizzo IP (sia la playstation che il tablet indicano il mancato ottenimento dell'indirizzo IP come problema), tuttavia non ho idea di come risolvere il problema, qualcuno saprebbe darmi una mano?

Grazie in anticipo!
Altro... 

La tua risposta

3 risposte

n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - Modificato da n00r il 14/11/2017 alle 16:31
+1
Utile
ciao,

accedi alla configurazione del modem e controlla che il DHCP sia attivato

~~# Per ogni problema... c'è una soluzione #~~
Questa risposta ti è stata d'aiuto?  
DaxTheBass 2 Posti martedì 14 novembre 2017Data di registrazione martedì 14 novembre 2017 Ultimo intervento - 14 nov 2017 alle 16:10
Grazie, in effetti era disattivato.
Ora è tutto risolto
n00r 22872 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 14 nov 2017 alle 16:31
figurati!
Commenta la risposta di n00r