Non funziona la posta in uscita Alice Mail

Lorenza Ghidi - 13 set 2017 alle 23:41 - Ultima risposta:  amici
- 27 set 2017 alle 11:43
Ciao, sono Lorenza Guidi, mail alice : ***@***
Da una settimana ricevo la posta, ma non riesco ad inviarla, come mai? Potete provvedere a ripristinare la posta in uscita come prima? Grazie




Altro... 

La tua risposta

6 risposte

n00r 22869 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento - Modificato da n00r il 14/09/2017 alle 21:10
0
Grazie
ciao,

questo sito "cccm.net" non c'entra con l'assistenza alice quindi non possiamo intervenire per ripristinare nulla.. però forse possiamo aiutarti a risolvere il problema e per questo bisogna avere più dettagli:

alla posta accedi tramite cellulare o PC
utilizzi il browser o un programma specifico tipo outlook oppure una app per cellulare

quando invii una mail ti ritorna un messaggio di errore? specifica cosa succede esattamente

~~# Per ogni problema... c'è una soluzione #~~
Lorenza Guidi - 14 set 2017 alle 20:56
Utilizzo pc e tablet . Non ritorna nessun messaggio di errore. Grazie
n00r 22869 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > Lorenza Guidi - 14 set 2017 alle 21:14
entri nel sito alice.it, accedi alla tua casella, scrivi l'email e fai clic su invia, a questo punto cosa succede? niente? il pulsante Invia non funziona? la pagina rimane come è, carica un'altra pagina, .... magari ci descrivi cosa non va così possiamo capire meglio il problema
Lorenza Guidi - 14 set 2017 alle 21:19
Non succede niente. La posta inviata non mi dice niente e nemmeno la posta in uscita
n00r 22869 Posti giovedì 19 marzo 2009Data di registrazioneContribuenteStato venerdì 29 dicembre 2017 Ultimo intervento > Lorenza Guidi - 14 set 2017 alle 21:26
quindi il pulsante invia non reagisci e la pagina rimane la stessa?
Come buona manutenzione del proprio account conviene controllare la posta da WebMail Alice verificando che:
1) Nella sezione Impostazioni->Preferenze mail->Mittente Messaggi non vi siano impostazioni non riconosciute come proprie ed eventualmente rimuoverle
2) Nella sezione Impostazioni->Password e Sicurezza impostare il cellulare di recupero per far sparire la vetusta Domanda e Risposta; a questo punto uscire da WebMail
3) Accedere nuovamente a WebMail e verificare che il cellulare di recupero sia presente
4) Nella sezione Impostazioni->Password e Sicurezza modificare la password avendo cura di sceglierla sempre robusta; Esempio: lunghezza 10 caratteri alfanumerici (maiuscole/minuscole), almeno un carattere speciale
Commenta la risposta di n00r