Amilo G50 si sente soltanto dalle cuffie

Chiuso
cedrata Posti 1 Data di registrazione lunedì 27 febbraio 2017 Stato Membri Ultimo intervento lunedì 27 febbraio 2017 - Modificato da AntonelloCCM il 28/02/2017 alle 09:04
EventiRoma Posti 1 Data di registrazione martedì 23 maggio 2017 Stato Membri Ultimo intervento martedì 23 maggio 2017 - 23 mag 2017 alle 16:59
Ciao, da questo modello Amilo G50 si sente l'audio soltanto dalle cuffie, i vari test danno tutto perfettamente funzionante, dagli altoparlanti nessun suono,come risolvo?
Grazie allo Staff da Seba
Informazioni Generali :
Fabbricante : FUJITSU SIEM
Prodotto : EF7
Versione : Rev 1.0
Numero Seriale : QTFAST849
Supporto MP : Sì, 2 CPU(s)
Versione MPS : 1.4
Informazioni Telaio :
Fabbricante : FUJITSU SIEM
Type : Notebook
Versione : V30_
Numero Seriale : DQLA04118
Asset : No Asset Tag
OEM Support :
HPET : Sì
SLIC : Sì
SLP OA : v2.0
nVidia SLI Ready : No
Asus AIBooster : No
Intel Caratteristiche :
Intel AMT :
On-Board Device Informati
Periferica : HD-Audio (Sound)
Embedded Controller : Sì

2 risposte

Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.418
Modificato da n00r il 28/02/2017 alle 13:37
ciao,
hai provato con uno stuzzicadenti come lo suggerisce turboalieno qui.

~~# Per ogni problema... c'è una soluzione #~~
0
EventiRoma Posti 1 Data di registrazione martedì 23 maggio 2017 Stato Membri Ultimo intervento martedì 23 maggio 2017
Modificato il 23 mag 2017 alle 17:01
Ti conviene provare come dice "n00r"
0