Internet non disponibile, protetto Windows 10 [Chiuso]

- 23 gen 2017 alle 20:03 - Ultima risposta:  guest
- 26 gen 2017 alle 23:57
Ciao,
ho da poco fatto la prova con gointernet, tutto bene tranne per il fatto che sul mio computer l'accesso a internet va e viene. con tutti gli altri dispositvi si connette regolarmente. usando il pc invece, inizialmemte magari funziona ma dopo qualche minuto mi da questo problema che "risolvo" disconnettendomi e riconnettendomi e per un po' sembra andare fino a quando non succede la stessa cosa. ho chiamato l'assistenza clienti pensando fosse un problema di stabilità del segnale e invece sembra essere tutto a posto anche perché con i telefoni non ho riscontrato problemi. ho provato anche a fare il reset con i comandi da prompt come era stato consigliato su altre domande. collegando il cavo lan tutto bene. non so cosa fare. grazie in anticipo se rispondete



Altro... 

7 risposte

0
Grazie
Vai in gestione dispositivi>schede di rete,seleziona la tua scheda,assicurati che l'opzione Risparmio energia sia disabilitata.Verifica altresì nelle impostazioni avanzate della scheda di rete che non ci siano timer abilitati che fanno riferimento al risparmio energetico.
0
Grazie
ciao,
ho disabilitato il risparmio energetico ma il problema persiste. e non ci sono timer attivi.
0
Grazie
Collegati al router soltanto col pc,spegni temporaneamente tutti gli altri dispositivi wi-fi,spegni anche eventuali tel cordless presenti in casa o altri dispositivi che funzionano senza fili e verifica quindi se la situazione migliora o meno.Se non cambia nulla,accedi al router>sezione wireless e prova a cambiare il canale radio,imposta 1,6 o 11
ho cambiato canale all'1 e continua a darmi lo stesso problema.. usando l'analizzatore di reti wifi che il mio pc rileva qua vicino vedo che sono l'unico con questo canale quindi in teoria non c'è interferenza.
guest > lori96 - 26 gen 2017 alle 20:45
Ti sei collegato solo col tuo pc?Hai spento tutti gli altri dispositivi?Vai nelle proprietà della scheda di rete e prova ad impostare manualmente i dns di Google: 8.8.8.8 e 8.8.4.4
e un'altra cosa.. ho provato a non fare nulla quando cade il seganle e ho notato che si disconnette proprio dalla rete wifi.
guest > lori96 - 26 gen 2017 alle 23:57
Non hai ancora risposto alle mie domande nel merito...Se non fai nulla una cosa è certa:
il problema resta!