Windows 10 Ping ok ma non naviga

Chiuso
pupi86 - Modificato da AntonelloCCM il 17/01/2017 alle 15:57
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 - 16 gen 2017 alle 17:18
Ciao, mi chiamo Andrea,

il computer nel mio ufficio si è rotto, il servizio IT ha preventivato 3 giorni prima che riescano a risolvere.
Nel mentre pensavo di collegare il mio portatile alla LAN giusto per avere a disposizione le stampanti e alcune risorse di rete.

Ho configurato ip, subnet, gateway e DNS
Se eseguo da prompt il ping su vari siti funziona (se consentiti dal firewall aziendale) perfettamente, se vado nelle risorse di rete vedo tutti gli altri computer e stampanti.
Se apro il browser non riesco a navigare... qualcuno sa dirmi perchè?

Il mio portatile ha la versione Home di windows 10, può essere quella la causa? (io non penso perchè se no non dovrebbe andare ne ping ne risorse di rete).

Grazie!!

1 risposta

Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.420
16 gen 2017 alle 16:34
ciao,

hai pensato a configurare il browser sul proxy aziendale?
0
Ciao, dove trovo le impostazione del server proxy? Se accedo a un'altra postazione posso trovarli?
0
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.420 > pupi86
16 gen 2017 alle 16:45
si di solito avrai le stesse impostazioni dei tuoi colleghi, basta notarle e inserirle nel tuo PC
0
pupi86 > Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021
16 gen 2017 alle 16:52
sai dirmi come fare a trovarle?
0
Noureddine Bouzidi Posti 22674 Data di registrazione giovedì 19 marzo 2009 Stato Moderatore Ultimo intervento giovedì 7 gennaio 2021 15.420 > pupi86
16 gen 2017 alle 16:55
Opzioni di internet > Connessioni > Impostazioni LAN > Server proxy
0
ho copiato le impostazioni del proxy ( proxy:3128) ... ora il browser mi dice che non riesce a collegarsi al proxy.

Il ping continua a funzionare....
0