CARICAMENTO LENTISSIMO BARA APPLICAZIONI [Chiuso]

Agne - 23 gen 2010 alle 18:23 - Ultima risposta: @thor@
Posti
773
Data di registrazione
lunedì 15 febbraio 2010
Stato
Contribuente
Ultimo intervento
lunedì 26 novembre 2012
- 3 apr 2010 alle 16:35
Ciao,
ho un problema che si è verificato improvvisamente una settimana fa: dopo aver acceso il computer, la barra delle applicazioni del desktop ci mette tantissimo tempo a caricarsi (cosa che prima non succedeva, anzi era velocissima!), anche 5 minuti. Il computer si avvia velocemente e funziona benissimo, senza nessun problema, ma non carica velocemente anche la barra delle applicazioni come faceva prima...e non ho installato nuovi programmi o fatto altre modifiche..è succeso all'improvviso! (e non è nemmeno un problema di programmi che occupano spazio all'avvio del computer perchè avevo già fatto la "pulizia" dei programmi inutili all'avvio del pc).

Ma c'è un'altra cosa strana: mi sono sparite alcune icone dalla barra delle applicazioni. Prima che avvenisse questo rallentamento improvviso avevo l'orologio, la connessione e il volume, mentre adesso ho solo l'orologio! la connessione mi ricompare agendo sulle proprietà della barra delle applicazioni, mentre il volume no: quello ricompare solo se vado in "pannello di controllo/periferiche volume". E quest'operazione devo farla ogni volta che accendo il pc!

Come mai mi è successa questa cosa? E come potrei risolverla?
Altro... 

3 risposte

0
Grazie
Forse era un virus che ha causato sto problema.scanna il tuo pc con l'antivirus e provi di cancellare i file che danneggiano il tuo windows
Poi provi con internet explorer e dimmi se hai sempre lo stesso problema.
0
Grazie
Ciao,ho un problema con le foto,dal detskop devo creare un album su fb.Il processo e lentissimo e in più le foto vengono con delle strisce d'ombra! Grazie !
@thor@
Posti
773
Data di registrazione
lunedì 15 febbraio 2010
Stato
Contribuente
Ultimo intervento
lunedì 26 novembre 2012
- 3 apr 2010 alle 16:35
0
Grazie
@renci
per il tuo problema come speri di avere risposta inserendoti in una discussione del 23 gennaio e che non ha nulla a che fare con il tuo problema???
Apri una discussione nuova e spiega bene il problema e la configurazione del tuo pc
ciao