Pagine internet che si aprono da sole

Chiuso
mikydsp - 21 ago 2014 alle 09:57
Casamarce
Posti
1299
Data di registrazione
giovedì 21 novembre 2013
Ultimo intervento
7 febbraio 2021
- 21 ago 2014 alle 10:45
Ciao,
ho il problema che ho scritto in oggetto.
Solitamente come browser utilizzo CROME.
Ho provato, come avete consigliato, a installare ADW - CLEANER e seguo passo passo quello che avete suggerito.
Il problema è che dopo il riavvio del PC non riesco più ad andare in internet.
Ho provato anche a cambiare browser utilizzando explorer ma non cambia nulla; non riesco a navigare.
qualcuno puo' gentilmente a aiutarmi???
grazie e aspetto con ansia.
saluti


2 risposte

Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.411
21 ago 2014 alle 10:39
ciao,

oltre AdwCleaner hai usato qualche altra utility ?
sul computer è impostato qualche proxy ?
copia qui il report di AdwCleaner
0
Casamarce
Posti
1299
Data di registrazione
giovedì 21 novembre 2013
Ultimo intervento
7 febbraio 2021
1.048
21 ago 2014 alle 10:42
Ciao,
scusami che vuol dire non riesci ad andare in internet? Non si collega per nulla alla rete? Che computer hai? Più dettagli ci dai meglio ti possiamo aiutare =)
0
Casamarce
Posti
1299
Data di registrazione
giovedì 21 novembre 2013
Ultimo intervento
7 febbraio 2021
1.048
21 ago 2014 alle 10:45
Comunque per disinfestare non basta ADW - CLEANER, ci sarebbe anche da "pulire" con altri programmi.
Segui questa guida: http://it.kioskea.net/faq/2216-come-togliere-flipora
0