Galaxy ace 2 reset mi chiede password [Risolto/Chiuso]

antoniomascolo 4 Posti domenica 28 luglio 2013Data di registrazione 28 luglio 2013 Ultimo intervento - 28 lug 2013 alle 21:40 - Ultima risposta:  nanni77
- 13 ago 2014 alle 12:32
Ciao,ho seguito il procedimento su questa guida http://it.ccm.net/faq/1940-sbloccare-samsung-galaxy-ace-2-gt-i8160p-da-password
ma ho un problema,quando metto "Yes -- Delete all user data" invece di avviare il processo di cancellazione mi esce una password da inserire ma non ne ho idea di che password si tratti! qualcuno mi aiuta?
grazie a chi risponde


Altro... 

8 risposte

l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 28 lug 2013 alle 22:29
+3
Utile
2
Re,
Prova a inserire il codice :OTTO volta ZERO !!!
A+
Questa risposta ti è stata d'aiuto?  
antoniomascolo 4 Posti domenica 28 luglio 2013Data di registrazione 28 luglio 2013 Ultimo intervento - 28 lug 2013 alle 22:32
grazie mille...tutto risolto...grazie mille
Salve io non riesco a risolvere inserendo otto zeri... mi potete aiutare.. vi prego
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 28 lug 2013 alle 21:47
+1
Utile
Ciao,
Prova a inserire 0000 ( 4 volte ZERO) e la password di uscita della fabricca .
A+
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 28 lug 2013 alle 22:07
+1
Utile
Ciao,
Prima di fare alcuni manipulazioni,tu devi togliere la micro SD dello smart !
A+
l'embrouille 75 5401 Posti lunedì 4 luglio 2011Data di registrazione 11 febbraio 2018 Ultimo intervento - 28 lug 2013 alle 22:36
+1
Utile
figurati !!
Grazie per il feed back .
A+
antoniomascolo 4 Posti domenica 28 luglio 2013Data di registrazione 28 luglio 2013 Ultimo intervento - 28 lug 2013 alle 21:57
0
Utile
non è quella,ma dopo tentativi mi esce una scritta con scritto sorry: try again : if you fail one more time, you can lo data in SD card" ora che devo fare?
antoniomascolo 4 Posti domenica 28 luglio 2013Data di registrazione 28 luglio 2013 Ultimo intervento - 28 lug 2013 alle 22:20
0
Utile
ho toto sia scheda sd e scheda si ma c'e scritto sempre la stessa cosa