Non carica win xp pro in nessuna modalità

Risolto/Chiuso
nuova - 25 feb 2011 alle 18:49
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
- 7 mar 2011 alle 14:42
Ciao,
sono inguaiata, il mio portatile si rifiuta di "partire" in qualsiasi modalità: normale, ultima configuraione funzionante e anche in modalità provvisoria.
Non carica neanche il cd che avevo fatto grazie a questo sito meraviglioso giusto due giorni fa.
Cosa posso provare a fare prima di portarlo dal tecnico?
Fortuna che il mattusa fisso che avevo in sala è partito ( sto usando quello)


2 risposte

mauro65
Posti
8
Data di registrazione
domenica 27 febbraio 2011
Stato
Membri
Ultimo intervento
mercoledì 13 aprile 2011
3
28 feb 2011 alle 00:06
entra nel bios e fai partire il pc da disco poi prova........
1
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.424
28 feb 2011 alle 09:53
ciao,
non parte cioè,
- s'impalla prima la visualizzazione del logo di windows (o dopo) ?
- si riavvia da solo ?
- ti esce quale messaggio di errore ?

quale marca e modello il PC ?
0
Ciao,
Dunque : accendo il pc, sembra tutto ok, ma dopo pochi secondi che sembra stia caricando (immagine di windows con la barra sotto che si muove) sparisce il logo di Win e per zero millesimi di secondo appare uno schermo blu con scritto qualcosa che ovviamente non mi da il tempo di leggere.
Poi schermata nera dove dovrebbe darmi la possibilità di scegliere come farlo partire, ossia modalità normale, ultima configurazione sicuramente funzionanente e le tre im modalità provvisoria .
Qualsiasi opzione scelgo rifa lo stesso identico giro.
Il bios è gia configurato per leggere da disco ma non me lo carica.
E' un HP Compac 6735S.
Grazie mille per qualsiasi aiuto mi darai.
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.424
1 mar 2011 alle 10:33
può trattarsi di un problema hardware... quello che ti suggerisco in questo caso è di rimuovere le schede RAM (quanto ne sono) poi rimetterli una dopo l'altra provando ogni volta
mi raccomando... se non sai farlo, chiedi pure a qualcuno di darti una mano. nella manipolazione c'è sempre un rischio di rompere qualcosa...
0
OK, allora sarà meglio che lo porto da un tecnico visto che è ancora in garanzia..........Grazie mille.
0
Ok, allora lo porto dal tecnico visto che è ancora in garanzia.
Grazie milleeeeeeeee
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.424
1 mar 2011 alle 11:19
mi sembra anche la soluzione migliore.. anche perché se c'è qualche hardware difettoso dovranno cambiartelo gratis visto che è ancora in garanzia..
facci sapere come andata
0