Connessione assente dopo aver collegato WiFi cellulare a modem [Risolto/Chiuso]

-
Ciao,
Sono giorni che improvvisamente appena collego il wifi del cellulare al modem, salta la connessione di tutta la casa, non facendo andare internet su nessun dispositivo... ho già provato a ripristinare le impostazioni rete sul telefono ma niente, sempre lo stesso problema.... ho android
Altro... 

4 risposte

0
Grazie
Se ti colleghi soltanto col cell. al modem e stacchi o spegni tutti gli altri dispositivi,riesci ad accedere ad internet?
0
Grazie
si, ma va molto lentamente, stessa cosa se tengo tutti i dispositivi attaccati
Nel testo hai scritto tutto un'altra cosa,dicendo che quando colleghi il cell. salta la connessione su tutti i dispositivi.Adesso invece dici che il cell. si collega anche insieme agli altri dispositivi,soltanto che è lento.Ti devi decidere...
Se è solo lo smartphone che è lento mentre gli altri navigano regolarmente,il problema è sul tuo cell.
0
Grazie
hai ragione non sono stato chiaro nel primo post, diciamo che appena lo collego va a intermittenza, volte in cui salta completamente e volte in cui va molto lento... appena lo stacco va di nuovo tutto come una scheggia
Ripeto,se gli altri dispositivi navigano regolarmente,il problema sta sul tuo smartphone.Prova a resettarlo.
0
Grazie
non naavigano regolarmente ma sono molto rallentati
Quali e quanti dispositivi hai oltre al cell.?
un pc portatile, e altri 3 cell, il numero di dispositivi non c'entra, tutto ciò è successo da quando sono tornato a casa, dopo essere stato via 3 giorni, prima di questo periodo di assenza andava tutto a meraviglia
> zanzizi -
Collegati SOLTANTO col pc al router tramite cavo di rete e spegni tutti gli altri dispositivi.Quindi verifica com'è la navigazione.
Le ho provate tutte ma non va.. Ho risolto ripristinando il Cell ai dati di fabbrica
> Zanzizi -
Bene.
Ciao.