Problema test di velocità ImgBurn

Chiuso
adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017
- Modificato il 21 ago 2017 alle 07:25
adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017
- 18 ago 2017 alle 22:55
il mio problema è il seguente: quando inserisco un dvd prima di iniziare la masterizzazione il programma fa girare il dvd ad una velocità crescente fino ad emettere un rumore infernale e a far vibrare tutto poi si ferma ed inizia la masterizzazione vera e propria. Questa sorta di test di velocità può essere disattivato? è molto fastidioso, rumoroso e non vorrei mi si danneggiasse il masterizzatore. Sono mesi che sto cercando in giro ma non riesco a trovare una soluzione.

1 risposta

Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.415
18 ago 2017 alle 12:47
togli la spunta da Test Mode se è attivata
0
adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017

18 ago 2017 alle 18:20
già fatto ma non cambia nulla. Il test di velocità parte lo stesso.
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.415 > adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017

18 ago 2017 alle 18:24
hai provato con un altro programma per sapere se il problema è inerente a ImgBurn o al masterizzatore?
0
adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017
> Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021

18 ago 2017 alle 19:12
si ho provato. con altri programmi non accade. tuttavia volevo usare imgburn perché è più veloce nella masterizzazione e più leggero
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.415 > adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017

18 ago 2017 alle 19:21
quindi il problema è causato da ImgBurn!
mi spiace ma non so cos'altro si può fare
0
adal1274
Posti
4
Data di registrazione
venerdì 18 agosto 2017
Stato
Membri
Ultimo intervento
venerdì 18 agosto 2017
> Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021

18 ago 2017 alle 22:55
credo dipenda dal settaggio ma non so cosa settare.
0