Segnala

Problemi con youtube [Risolto]

Chiedi aiuto Lele077 2Posti martedì 22 luglio 2014Data di registrazione martedì 22 luglio 2014 Ultimo intervento - Ultima risposta 22 lug 2014 alle 14:37
Salve sono un nuovo utente del forum e questo è il mio primo post quindi non so se creo questa discussione nel tipo di forum giusto. Comunque il motivo di questa discussione è un problema con youtube. è successo all'improvviso io non ho cambiato nulla nelle impostazioni. allora scrivo nella barra del browser (ho chrome) http://www.youtube.com ma quando mi carica la pagina l'indirizzo cambia e diventa questo: http://m.youtube.com/? e mi carica la pagina per cellulari java di youtube (lo so perchè ho avuto un cellulare java e andavo spesso su youtube). Ho provato a togliere m. e il ? ma non cambia niente. quando clicco su un video mi compare l'anteprima del video con due scritte sotto: GUARDA IL VIDEO (anche se clicco non succede niente) e CONDIVIDI VIDEO. Non so cosa fare ho provato in tutti i modi x favore aiutatemi! Grazie in anticipo.
Altro... 
Utile
+1
moins plus
ciao e benvenuto,

succede solo con chrome ?
prova con un altro browser per saper se è legato al sito oppure a chrome
Aggiungi commento
Utile
+1
moins plus
grazie in effetti non ci avevo provato. ho fatto questa prova e in effetti youtube viene caricato normalmente. ora la domanda è un'altra: come mai chrome mi carica così youtube?
Casamarce 1351Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 22 lug 2014 alle 13:40
Ciao e benvenuto anche da parte mia =)
Probabilmente qualche applicazione fa un redirect automatico...
Prova a ripristinare Chrome, come spiegato qui : http://it.ccm.net/faq/1767-ripristina-il-browser#resetta-google-chrome
Lo porterà allo stato di partenza e dovresti risolvere i tuoi problemi =)
Rispondi
Lele077- 22 lug 2014 alle 14:20
grazie!!!!!!! finalmente è tutto tornato alla normalità!!!! grazie Casamarce e grazie anche a te n00r!!!
Rispondi
Casamarce 1351Posti giovedì 21 novembre 2013Data di registrazione giovedì 29 gennaio 2015 Ultimo intervento - 22 lug 2014 alle 14:37
di nulla =)
magari metti risolto al post, così altri che hanno lo stesso problema vedranno subito che è stato risolto =)
Rispondi
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!