Segnala

Su YouTube non vedo i video ma ne sento solo l'audio! [Chiuso]

Fai una domanda Marco - Ultima risposta 20 mar 2011 alle 17:27 da giacomo
Ciao,



Ho lo stesso problema sento l'audio ma il video rimane nero!!! a chi bisogna scrivere???
Utile
+4
plus moins
altro ke 2 giorni!
x me è una settimana ke youtube fa il cretino!
xò da me lo skermo non compare nemmeno... rimane tutto bianco: e sento anke l'audio, ma immagini NULLA!
qlkn sa dirmi il perkè??
Questa risposta ti è stata d'aiuto?  
Utile
+2
plus moins
ciao,
come puoi vedere sono tantissimi gli utenti che hanno lo stesso problema da 2 giorni. è certamente un problema di youtube non c'è niente da toccare nel tuo PC
Carlo- 15 mar 2011 alle 20:35
Risolto il problema, grazie! (ho aperto unvideo in FB per poter cliccare su "impostazioni")
Edoct46- 16 mar 2011 alle 05:09
grazie hai risolto anche il mio problema
monica70- 16 mar 2011 alle 15:01
io ho ancora lo stesso problemo nn vedo i video ..
n00r 22495Posti giovedì 19 marzo 2009Data di registrazione ModeratoreStato giovedì 9 novembre 2017 Ultimo intervento - 16 mar 2011 alle 16:30
leggi qui: http://it.ccm.net/forum/affich-32388-soluzione-flash-player-audio-si-ma-video-no
Claide66- 17 mar 2011 alle 17:04
Il consiglio di n00r del 16 Mar è giusto.Ho risolto facendo come ha consigliato.Grazie
Utile
+0
plus moins
se hai una scheda nvidia e usi nvidia media center prova a togliere l'antialias e mettilo su "applicazione controllata". al massimo non funziona ciao.
Utile
+0
plus moins
e qst cos'era...una supercazzola???
cmq l'ho già fatto vedere a un mio amico ke...se ne intende + di me...e non ha saputo risolvere, poi ha detto ke non era mai capitata prima una stranezza del genere.

ma qlkn ha risolto mentre scriviamo??
Polipone64 13Posti mercoledì 16 marzo 2011Data di registrazione lunedì 21 maggio 2012 Ultimo intervento - 16 mar 2011 alle 22:49
Il mio stesso problema, dopo tante peripezie ci sono riuscito, siccome l'ultima versione del flash player, non e compatibile con i vecchi driver della scheda video basta aggiornare i driver della scheda video ed il problema e risolto.
Pd: Vai al sito ufficiale del produttore della scheda video e fai l'aggiornamento.
Utile
+0
plus moins
Anche io non vedo un tubo più ,ma che si stanno rincretinendo anche loro?
Non bastano i casini di altri ?
Speriamo tornino i video, altrimenti guardiamoceli su google video o altri.
Utile
+0
plus moins
ha ragione tommythecat, anch'io su Windows 7 e IE 8 ho avuto lo stesso problema (senza saper ne leggere e scrivere) ho ripristinato le impostazioni predefinite della scheda video ed ho risolto il problema adesso vedo e sento il video
Utile
+0
plus moins
Il problema ,e che sono 2 settimane che mi fa questo,non un paio di giorni.Che sarà successo mai???

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!