Non funziona l'email di alice

Chiuso
nunzio - 16 set 2015 alle 08:14
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
- 16 set 2015 alle 10:45
Ciao, continuo dopo 36 ore ad non funzionarmi l'email di alice mi chiede sempre user e password e dopo subito mi si aggiunge un vostro sei codici di sicurezza ,ma dopo averla messa non cambia niente ,potete voi sbloccare e rifarmi avere la mia email di posta grazie **moderato** o **moderato** recapiti



2 risposte

agnese83
Posti
2
Data di registrazione
mercoledì 16 settembre 2015
Stato
Membri
Ultimo intervento
mercoledì 16 settembre 2015
31
16 set 2015 alle 09:36
anch'io ho lo stesso problema, inserisco utente e password e mi dice che x motivi di sicurezza devo reinserirli aggiungendo anche i codici di sicurezza, ma niente, riapre nuovamente la finestra di inserimento mail e password....ho inviato ieri un fax all'800000187 chiedendo di resettare la password ma nn ho ricevuto risposta.
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.412
16 set 2015 alle 10:45
ciao, questo sito ccm.net non c'entra con il servizio Alice è un forum di assistenza... quindi non possiamo intervenire, però possiamo dire che tantissimi utenti hanno avuto questo stesso problema di accesso ad alice mail basta fare un giro nel forum per accorgersene: https://it.ccm.net/forum/s/Alice

~~# Per ogni problema... c'è una soluzione #~~
0