Problema con riproduzione video su youtube e facebook! [Chiuso]

Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 25 mar 2014 alle 18:23 - Ultima risposta:
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 25 mar 2014 alle 21:42
salve, per favore aiutatemi! ho un hp pavilion dv6000 da un anno..all'inizio andava tutto bene tutto super veloce, poi due settimane fa ha cominciato a rallentarsi..ormai i video su youtube non si possono più vedere, si bloccano sempre nonostante la lineetta grigia sia carica, lo stesso vale per i video su facebook, all'inizio vanno ma poi di colpo si interrompono! uso google chrome come browser, il che non dovrebbero esserci problemi con flash player perchè già incorporato..ho anche disabilitato la spunta " abilita acellerazione hardware ma niente, tutto come prima! cosa devo fare per risolvere il mio problema??
grazie a chi mi risponderà
Altro... 

4 risposte

Posti
22862
Data di registrazione
giovedì 19 marzo 2009
Stato
Contribuente
Ultimo intervento
venerdì 29 dicembre 2017
- 25 mar 2014 alle 19:02
0
Grazie
ciao,

non ci dici se è lo stesso per gli altri browser !

crea uno nuovo profilo chrome e dici se i video si bloccano
fa come spiegato nella guida per resettare chrome.
Non cancellare la cartella "Default.bak" per poter ripristinare il vecchio profilo dopo il test
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 25 mar 2014 alle 21:42
ho fatto ma niente! comunque ho provato sia con internet explorer e sia con firefox ma il problema c'è anche lì
Posti
5407
Data di registrazione
lunedì 4 luglio 2011
Ultimo intervento
giovedì 5 luglio 2018
- 25 mar 2014 alle 20:42
0
Grazie
Ciao,
Una domanda :il computer rallenta soltanto quando leggi le video,o quando stai navigando sul web ??

Ubuntu 13.04 Firefox 21/ Magela 3 Opera 12.15
Toujours bien reflechir avant d'agir
Posti
7
Data di registrazione
martedì 25 marzo 2014
Ultimo intervento
lunedì 31 marzo 2014
- 25 mar 2014 alle 21:42
solo con i video..la connessione va benissimo con gli altri siti