Problema con la scheda wireless

Chiuso
ramses72
Posti
4
Data di registrazione
venerdì 4 ottobre 2013
Stato
Membri
Ultimo intervento
venerdì 4 ottobre 2013
- 4 ott 2013 alle 06:19
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
- 7 ott 2013 alle 17:33
Dopo aver letto varie risposte ed aver provato di tutto non ho risolto il mio problema: dopo aver aggiornato l'antivirus (AVG) con spegnimento e riaccensione del pc, la scheda di rete wireless, che funziona perfettamente, non si connette e non trovo il modo per riuscire a connetterla.

Qualcuno mi può dare consigli?????

Attualmente sono collegato via cavo!

grazie a tutti

6 risposte

ramses72
Posti
4
Data di registrazione
venerdì 4 ottobre 2013
Stato
Membri
Ultimo intervento
venerdì 4 ottobre 2013

4 ott 2013 alle 06:22
dimenticavo: la connessione è con la vodafone station.
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.423
4 ott 2013 alle 11:16
ciao,

cosa intendi per non si connette ? il PC rileva la scheda ? la scheda rileva la rete ?
hai controlla i driver ?
hai provato disattivando l'antivirus (o disinstallandolo) ?
0
ramses72
Posti
4
Data di registrazione
venerdì 4 ottobre 2013
Stato
Membri
Ultimo intervento
venerdì 4 ottobre 2013

4 ott 2013 alle 20:43
direi che la scheda non vede la rete. il resto sembra a posto
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.423
4 ott 2013 alle 21:06
solo la tua oppure nessuna rete ?
0

Non hai trovato la risposta che cercavi?

Fai una domanda
ramses72
Posti
4
Data di registrazione
venerdì 4 ottobre 2013
Stato
Membri
Ultimo intervento
venerdì 4 ottobre 2013

4 ott 2013 alle 21:27
nessuna
0
Noureddine Bouzidi
Posti
22674
Data di registrazione
giovedì 19 marzo 2009
Stato
Moderatore
Ultimo intervento
giovedì 7 gennaio 2021
15.423
7 ott 2013 alle 17:33
prova un ripristino configurazione sistema alla data anteriore all'aggiornamento di AVG

prova anche disattivando l'antivirus se non l'hai già fatto
0