Segnala

D-Link 1320 rosso fisso dopo sbalzo di corrente

Chiedi aiuto giorgia1234 2Posti mercoledì 12 ottobre 2016Data di registrazione giovedì 13 ottobre 2016 Ultimo intervento - Ultima risposta 13 ott 2016 alle 09:36
Salve a tutti, ho un problema con il mio d-link 1320. In seguito ad uno sbalzo di corrente il led sul dispositivo è diventato rosso fisso e non riuscivo quindi a connettermi. Ho provato a fare il reset, ora non fa altro che lampeggiare di rosso. Ho letto che in seguito al reset dell'espansione wifi wireless (d-link 1320), viene annullata tutta la procedura di istallazione e bisogna rifarla. Ecco: ho provato a seguire di nuovo l'esatta procedura già effettuata due giorni fa( il dispositivo è nuovo), tramite l'applicazione QRS mobile. Non riesco ad istallarlo: il led è continuamente rosso lampeggiante. Spero qualcuno possa aiutarmi. Grazie anticipatamente per l'eventuale e tanto attesa risposta.
Altro... 
Utile
+0
moins plus
Devi prendere in considerazione anche l'ipotesi che quel dispositivo si sia guastato in seguito allo sbalzo di corrente e quindi va sostituito.Prova a resettarlo nuovamente seguendo correttamente la procedura descritta nel manuale e poi procedi altrettanto correttamente alla sua riconfigurazione.
Aggiungi commento
Utile
+0
moins plus
Grazie mille
Aggiungi commento

Un utente registrato ottiene più risposte rispetto ad uno anonimo.

Un utente registrato ha un seguito (follow-up) dettagliato di tutte le sue domande.

Un utente registrato ha accesso a delle opzioni aggiuntive.

Non sei ancora un membro?

Registrati, richiede meno di un minuto ed è gratis!