Portatile Acer con problemi di riavvio [Chiuso]

giorgio4483 2 Posti giovedì 10 marzo 2016Data di registrazione venerdì 11 marzo 2016 Ultimo intervento - 10 mar 2016 alle 20:01 - Ultima risposta: n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento
- 11 mar 2016 alle 18:50
Ciao, sono nuovo del forum e vorrei chiedere un aiuto per un problema ad un acer extensa.Premesso che il pc è stato formattato e caricato con win 7 pro pulito,lo stesso si spegne e riavvia quando clicco sul logo a sinistra start.se non tocco niente rimane acceso senza problemi.il punto è che sia in modalità provvisoria oppure disattivando tutti i servizi di windows il problema non si presenta.Non sò più dove sbattere la testa.avete un consiglio da darmi?grazie



Altro... 

3 risposte

n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 11 mar 2016 alle 15:08
0
Utile
2
ciao e benvenuto

il problema si è verificato subito dopo la fine dell'installazione del sistema oppure dopo aver installato alcuni programmi, driver, aggiornamenti?

~~# Per ogni problema... c'è una soluzione #~~
giorgio4483 2 Posti giovedì 10 marzo 2016Data di registrazione venerdì 11 marzo 2016 Ultimo intervento - 11 mar 2016 alle 18:12
ciao e grazie.no niente aggiornamenti o driver.le ram sono ok come pure l'hd,unica cosa notata è l'orologio di sistema che và indietro di qualche ora.Per quanto riguarda le temperature,se lo lascio acceso senza toccarlo,rimane per giorni senza problemi.ciao
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento > giorgio4483 2 Posti giovedì 10 marzo 2016Data di registrazione venerdì 11 marzo 2016 Ultimo intervento - 11 mar 2016 alle 18:50
scusa ma non mi hai risposto alla mia domanda, in altre parole vorrei sapere hai potuto usare il PC per qualche ora (o giorno) dopo la formattazione o subito dopo ha dato questo problema?

un'altra domanda: il PC si riavvia solo quando fai clic su Start, nessuna altra area del desktop?