Problema connettività WiFi

Chiuso
Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015 - 7 ott 2015 alle 20:18
Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015 - 8 ott 2015 alle 11:55
Ciao, da qualche giorno ho attiva l'ADSL infostrada con un router preso a parte (sempre però incluso nella promozione infostrada)fritz!box 3272...il problema è che quando provo a collegarmi in wifi con il telefono o pc segna la connessione ma non permette la navigazione anzi con il pc segna un triangolo giallo sopra la connesssione...ora non vorrei che fosse necessario qualche particolare configurazione al router perché il tecnico quando ha montato tutto ha detto di aspettare qualche giorno e dopo l'attesa ho inserito i dati nella pagina di infostrada per accertarmi che la connessione sia partita è cosi era..vi prego aiutatemi!!:(
Potrebbe anche interessarti:

1 risposta

La luce adsl sul router è accesa fissa o lampeggia?Se ti colleghi tramite cavo di rete riesci ad accedere ad internet?
0
Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015
7 ott 2015 alle 22:12
È fissa...probabilmente devo configurare il router
0
guest > Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015
7 ott 2015 alle 23:11
Non hai risposto all'altra mia domanda...quindi se tu non collabori,io non posso aiutarti.
0
Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015 > guest
8 ott 2015 alle 06:45
No neanche con il cavo riesco
0
guest > Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015
8 ott 2015 alle 09:44
Allora se non riesci a navigare nemmeno tramite cavo di rete molto probabilmente la tua linea non è stata ancora configurata in centrale.Ti conviene contattare Infostrada stando collegato col pc al router tramite cavo di rete finchè loro non ti sistemano il problema.Tendo ad escludere che possa essere un problema legato alla configurazione del router,specie se questo è stato configurato dal tecnico Infostrada.Comunque,se non l'hai già fatto,prova a riavviare router e pc.
0
Matte_inchi Posti 5 Data di registrazione mercoledì 7 ottobre 2015 Stato Membri Ultimo intervento giovedì 8 ottobre 2015 > guest
8 ott 2015 alle 11:48
Secondo me la configurazione del fritz box va fatta manualmente perché il tecnico quando ha installato il modem e mi ha detto se si connetteva gli ho detto involontariamente di si senza accertarmi che navigasse...spero basti attendere ancora altrimenti contattero infostrada
0