Non so come aprire allegati jumbo [Chiuso]

auricchio - 5 gen 2014 alle 16:18 - Ultima risposta: n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento
- 6 gen 2014 alle 10:48
Ciao,
puoi rispondere alla mia domanda su allegati jumbo? Grazie
mike

Altro... 

8 risposte

ovi84 4 Posti lunedì 6 gennaio 2014Data di registrazione lunedì 6 gennaio 2014 Ultimo intervento - 6 gen 2014 alle 02:53
0
Utile
2
in che tipo di formato sono i tuoi allegati?
auricchio 4 Posti domenica 5 gennaio 2014Data di registrazione lunedì 6 gennaio 2014 Ultimo intervento - 6 gen 2014 alle 09:54
come aprire allegati Word per Jumbo ?
Grazie
Mike
auricchio 4 Posti domenica 5 gennaio 2014Data di registrazione lunedì 6 gennaio 2014 Ultimo intervento - 6 gen 2014 alle 09:56
non ho risolto il problemadegli allegati Word perjumbo
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 gen 2014 alle 10:05
0
Utile
ciao,

cosa non riesci a fare esattamente ? cosa non va ? dove si blocca ? che errore ti ?

senza dettagli non è possibile capire il problema.. poi il tuo monitor noi non le vediamo e non sapiamo cosa succede... come facciamo ad aiutarti ???
auricchio 4 Posti domenica 5 gennaio 2014Data di registrazione lunedì 6 gennaio 2014 Ultimo intervento - 6 gen 2014 alle 10:27
0
Utile
Quando inserisco un allegato di testo sulla e-mail (sia libero sia Jumbo) lo inserisce ma accanto non compare la scitta Apri, ma solo Rimuovi e non posso aprire l'allegato.
Grazie
Mike
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 gen 2014 alle 10:39
0
Utile
e se lo mandi il destinatario non può aprirlo ?
auricchio 4 Posti domenica 5 gennaio 2014Data di registrazione lunedì 6 gennaio 2014 Ultimo intervento - 6 gen 2014 alle 10:42
0
Utile
Infatti non può aprirlo.
Grazie per la Vs.sollecitudine nel rispondere.
Mike
n00r 22873 Posti giovedì 19 marzo 2009Data di registrazioneModeratoreStato venerdì 29 dicembre 2017 Ultimo intervento - 6 gen 2014 alle 10:48
-1
Utile
metti il file in un archivio zip e riprova